Subject: [MEXT] Issue #5 (Wrong protocol number used in discussion about checksum pseudo-header:)

From: "Charles E. Perkins" <[email-masked]>
Date: Fri, 27 Jun 2008 13:56:33 -0700

Hello folks,

I've created issue #5;
   see http://www3.tools.ietf.org/wg/mext/trac/ticket/5

I recommend accepting the proposed change in rfc3775bis-01.

Regards,
Charlie P.
_______________________________________________
MEXT mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mext

---

From: [email-masked] (Arnaud Ebalard)
Date: Sat, 28 Jun 2008 14:25:03 +0200

Hi,

> I recommend accepting the proposed change in rfc3775bis-01.

+1