Subject: [MEXT] Issue #3 -- BRR, BErr are sent by HA too, not only by CN [Alexandru Petrescu <[email-masked]>]

From: "Charles E. Perkins" <[email-masked]>
Date: Fri, 27 Jun 2008 14:17:10 -0700

Hello folks,

Further discussion gravitated towards creating two different
issues, one for Binding Error and another for Binding Refresh Request.

Recommendation: close this issue in favor of focusing comments
on new issues that will be created, according to the more recent
discussion on the mailing list.

Note that most of the voluminous discussion was not captured
on the issue tracker for issue #3.

Regards,
Charlie P.

_______________________________________________
MEXT mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mext

---

From: Alexandru Petrescu <[email-masked]>
Date: Sat, 28 Jun 2008 13:14:19 +0200

Charles E. Perkins wrote:
> 
> Hello folks,
> 
> Further discussion gravitated towards creating two different issues, 
> one for Binding Error and another for Binding Refresh Request.
> 
> Recommendation: close this issue in favor of focusing comments on new
>  issues that will be created, according to the more recent discussion
>  on the mailing list.

Charles, hi, thanks for advancing this.

I agree with the recommendation to close this issue in favor of focusing
comments on new issues that will be created.

Alex

______________________________________________________________________
This email has been scanned by the MessageLabs Email Security System.
For more information please visit http://www.messagelabs.com/email 
______________________________________________________________________
_______________________________________________
MEXT mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mext