Subject: Re: [MEXT] GRE support in DSMIPv6 - AD review

From: Hesham Soliman <[email-masked]>
Date: Thu, 05 Feb 2009 12:46:47 +1100

Folks, 

Just letting you know that DSMIPv6 is being updated now to address Pasi's
comments, regarding removing TLV and several other clarifications. I'm
hoping to get it out this week.

Hesham

---

From: Sri Gundavelli <[email-masked]>
Date: Thu, 5 Feb 2009 08:00:16 -0800 (PST)

Fine. We will deal with this in the GRE draft as discussed
in netlmm.

Thanks
Sri