Subject: [MEXT] Clarification regarding draft-laganier-mext-cga review

From: Jean-Michel Combes <[email-masked]>
Date: Mon, 8 Nov 2010 03:31:03 +0100

Hi,

As volunteer to review draft-laganier-mext-cga, I would like to know
whether the review must be based on the current version of the draft
(-00) or there will be a new (more complete) version soon?

Thanks in advance.

Best regards.

JMC.

---

From: "Laganier, Julien" <[email-masked]>
Date: Sun, 7 Nov 2010 21:15:05 -0800

Jean-Michel -

I will poste an update this week. Thank you for volunteering to review the draft.

--julien

Jean-Michel Combes wrote:
> _______________________________________________
> MEXT mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mext