Subject: [MIB-DOCTORS] Open OPS Area Meeting Minutes - Preliminary

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Wed, 2 Aug 2006 10:28:17 +0300

Please find attached the preliminary minutes of the open OPS Area
meeting in Montreal. Thanks to David Nelson and David Black for the
notes taken during the meeting. 

Comments about the minutes should be sent to [email-masked]. 

David Kessens and Dan

_______________________________________________
MIB-DOCTORS mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mib-doctors

---

From: David Kessens <[email-masked]>
Date: Wed, 16 Aug 2006 21:09:14 -0700

> Comments about the minutes should be sent to [email-masked]. 

We have not received any comments on the minutes so they will be
submitted as the final minutes.

A big thanks to our minute takers!

David Kessens & Dan Romascanu
---
_______________________________________________
MIB-DOCTORS mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mib-doctors