Subject: [MIB-DOCTORS] Fw: MIB Doctor review of I-D draft-ietf-pwe3-cep-mib-13.txt

From: "Bert Wijnen \(IETF\)" <[email-masked]>
Date: Fri, 2 Apr 2010 23:36:09 +0200

FW: MIB Doctor review of I-D draft-ietf-pwe3-cep-mib-13.txtAny volunteers?

Since Dan is on vacatiuon I am forwarding this on his behalf
----- Original Message ----- 
From: Malis, Andrew G. (Andy) 
To: [email-masked] ; [email-masked] 
Cc: Malis, Andrew G. (Andy) Cc: ; Matthew Bocci ; Thomas Nadeau ; Stewart Bryant 
Sent: Tuesday, March 30, 2010 11:03 PM
Subject: FW: MIB Doctor review of I-D draft-ietf-pwe3-cep-mib-13.txt

Resending to Bert's current address ....

------ Forwarded Message
From: "Malis, Andrew G. (Andy)" <[email-masked]>
Date: Tue, 30 Mar 2010 16:58:53 -0400
To: <[email-masked]>, Bert Wijnen <[email-masked]>
Cc: "Malis, Andrew G. (Andy)" <[email-masked]>, Thomas Nadeau <[email-masked]>, Matthew Bocci <[email-masked]>
Subject: MIB Doctor review of I-D draft-ietf-pwe3-cep-mib-13.txt

Dan and Bert,

We need a MIB doctor review of draft-ietf-pwe3-cep-mib-13.txt.

Thanks much,
Andy

------ Forwarded Message
From: Thomas Nadeau <[email-masked]>
Date: Tue, 30 Mar 2010 12:49:45 -0400
To: "Malis, Andrew G. (Andy)" <[email-masked]>, Matthew
Bocci <[email-masked]>
Subject: Fwd: [PWE3] I-D ACTION:draft-ietf-pwe3-cep-mib-13.txt

FYI, I was able to update it.

At this stage, I think we need to assign a MIB doctor review. It should be
pretty straight-forward given this is the fifth or sixth PWE3 MIB in the
long line, and the first 4 or 5 are already published as RFCs.

--Tom

Begin forwarded message:

> From: [email-masked]
> Date: March 30, 2010 12:45:01 PM EDT
> To: [email-masked]
> Cc: [email-masked]
> Subject: [PWE3] I-D ACTION:draft-ietf-pwe3-cep-mib-13.txt
>
> A New Internet-Draft is available from the on-line Internet-Drafts
> directories.
> This draft is a work item of the Pseudowire Emulation Edge to Edge Working
> Group of the IETF.
>
> Title : SONET/SDH Circuit Emulation Service Over Packet (CEP) Management
> Information Base (MIB) Using SMIv2
> Author(s) : D. Zelig, R. Cohen, T. Nadeau
> Filename : draft-ietf-pwe3-cep-mib-13.txt
> Pages : 71
> Date : 2010-3-30
>
> This memo defines a portion of the Management Information Base (MIB)
>    for use with network management protocols in the Internet community.
>    In particular, it describes managed objects for modeling SONET/SDH
>    circuits over a Packet Switch Network (PSN).
>
> A URL for this Internet-Draft is:
> http://www.ietf.org/internet-drafts/draft-ietf-pwe3-cep-mib-13.txt
>
> Internet-Drafts are also available by anonymous FTP at:
> ftp://ftp.ietf.org/internet-drafts/
>
> Below is the data which will enable a MIME compliant mail reader
> implementation to automatically retrieve the ASCII version of the
> Internet-Draft.

------ End of Forwarded Message

------ End of Forwarded Message

---

From: "Bert Wijnen \(IETF\)" <[email-masked]>
Date: Sat, 3 Apr 2010 23:12:24 +0200

FW: MIB Doctor review of I-D draft-ietf-pwe3-cep-mib-13.txtHi,

Richard is a new MIB doctor and will do the review, guided and jelped by Orly.

Thanks Richard and Orly for volunteering.

Bert 

  ----- Original Message ----- 
  From: Malis, Andrew G. (Andy) 
  To: [email-masked] ; [email-masked] 
  Cc: Malis, Andrew G. (Andy) Cc: ; Matthew Bocci ; Thomas Nadeau ; Stewart Bryant 
  Sent: Tuesday, March 30, 2010 11:03 PM
  Subject: FW: MIB Doctor review of I-D draft-ietf-pwe3-cep-mib-13.txt

  ------ Forwarded Message

  Dan and Bert,

  Thanks much,
  Andy

  ------ Forwarded Message

  --Tom