Subject: [mif-arch-dt] List of things to analyze

From: Ted Lemon <[email-masked]>
Date: Thu, 18 Apr 2013 04:32:09 +0000

Here's the list.   The only thing I've added from the presentation is a few more host types.   I think the security list is more things to think about with respect to the other things.   There's probably another category like that that has to do with connectivity more than security, but this seems like a place to start.

---

From: Hui Deng <[email-masked]>
Date: Fri, 19 Apr 2013 18:28:12 +0800

Just a remindness, please help forward your discussion slide based on this lists to Margaret and Hui thanks -Hui
 From: [email-masked]
To: [email-masked]
Date: Thu, 18 Apr 2013 04:32:09 +0000
Subject: [mif-arch-dt] List of things to analyze

Here's the list.   The only thing I've added from the presentation is a few more host types.   I think the security list is more things to think about with respect to the other things.   There's probably another category like that that
 has to do with connectivity more than security, but this seems like a place to start.

_______________________________________________
mif-arch-dt mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mif-arch-dt

---

From: Hui Deng <[email-masked]>
Date: Mon, 22 Apr 2013 21:49:05 +0800

Hello, all We didn't get many submission, enclosed are slides for today.Best regards, -Hui
 From: [email-masked]
To: [email-masked]
Date: Thu, 18 Apr 2013 04:32:09 +0000
Subject: [mif-arch-dt] List of things to analyze