Subject: [mif-arch-dt] today teleconf's slide

From: Hui Deng <[email-masked]>
Date: Mon, 13 May 2013 21:45:52 +0800

Hello all Our teleconf will start in 15 minutes, enclosed are slides.thanks for your attending. Best regards, -Hui

---

From: Dave Thaler <[email-masked]>
Date: Mon, 13 May 2013 16:11:17 +0000

Regarding the definition of PVD.   Here's some questions for people to think about, where the answers will help frame the definition of PVD.   I've intentionally worded them so your answer will probably be "it depends", where exactly what it depends on is the key part of the answer I'm looking for, in order to frame what a PVD is.

1)  If I have a single multihomed router, which is also my DHCP server and my DNS server, how many PVDs are there?

2)  If I have a single single-homed router advertising 2 on-link prefixes, how many PVDs is that?

3)  If I have a single interface with a single IPv4 router, a single IPv6 router, a single DHCPv4 server, and a single DHCPv6 server, and all four of them are different boxes, how many PVDs is that?

-Dave

From: [email-masked] [mailto:[email-masked]] On Behalf Of Hui Deng
Sent: Monday, May 13, 2013 6:46 AM
To: [email-masked]
Subject: [mif-arch-dt] today teleconf's slide

Hello all

Our teleconf will start in 15 minutes, enclosed are slides.
thanks for your attending.

Best regards,

-Hui