Subject: Re: [mif] draft-dec-dhcpv6-route-option

From: <[email-masked]>
Date: Tue, 9 Mar 2010 09:04:16 +0100

Hi,

I would believe this requires also discussion in MIF WG, right?

Thanks,

Teemu

From: [email-masked] [mailto:[email-masked]] On Behalf Of ext Wojciech Dec (wdec)
Sent: 05. maaliskuuta 2010 08:55
To: [email-masked]
Subject: draft-dec-dhcpv6-route-option

Hi Folks,

About 1 year ago we put together draft-dec-dhcpv6-route-option (http://tools.ietf.org/html/draft-dec-dhcpv6-route-option), which after having been presented and initially discussed in the DHC WG, was deemed by the ADs (Ralph and Jari) to require 6man discussion before going any further.

As such, with this mail, we'd like to solicit such a discussion and feedback.

Thanks,
Woj.

---

From: "Wojciech Dec (wdec)" <[email-masked]>
Date: Tue, 9 Mar 2010 11:12:29 +0100

Fine by me. Can the chairs allow 10mins for this draft?
 
-Woj.

________________________________

	From: [email-masked]
[mailto:[email-masked]] 
	Sent: 09 March 2010 09:04
	To: Wojciech Dec (wdec); [email-masked]; [email-masked]
	Subject: RE: draft-dec-dhcpv6-route-option

	Hi,

	Thanks,

	Teemu

	From: [email-masked] [mailto:[email-masked]] On
Behalf Of ext Wojciech Dec (wdec)
	Sent: 05. maaliskuuta 2010 08:55
	To: [email-masked]
	Subject: draft-dec-dhcpv6-route-option

	Hi Folks, 

	About 1 year ago we put together draft-dec-dhcpv6-route-option
(http://tools.ietf.org/html/draft-dec-dhcpv6-route-option
<http://tools.ietf.org/html/draft-dec-dhcpv6-route-option> ), which
after having been presented and initially discussed in the DHC WG, was
deemed by the ADs (Ralph and Jari) to require 6man discussion before
going any further.

	As such, with this mail, we'd like to solicit such a discussion
and feedback. 

	Thanks, 
	Woj.

---

From: Hui Deng <[email-masked]>
Date: Thu, 11 Mar 2010 23:04:14 +0800

Woj,

There are several other dhcp proposals this time,
your time slot is acknowleged.

Regards,

-Hui

2010/3/9 Wojciech Dec (wdec) <[email-masked]>:
> From: [email-masked] [mailto:[email-masked]]
> (http://tools.ietf.org/html/draft-dec-dhcpv6-route-option), which after
> having been presented and initially discussed in the DHC WG, was deemed by
> the ADs (Ralph and Jari) to require 6man discussion before going any
> further.
>
> _______________________________________________
> mif mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mif
>
>