Subject: [mif] TR: I-D Action:draft-ietf-mif-problem-statement-02.txt

From: <[email-masked]>
Date: Mon, 8 Mar 2010 16:16:14 +0100

Hi,
 
Based on the comments in the mailing list and from the last IETF meeting, we have made a new version of the PS document. We believe this new version addresses all comments we received: this new version addresses the two issues raised up during IETF#76, takes suggestion to rearrange section 5, adds reference to shim6 API (draft-ietf-shim6-multihome-shim-api) and fixes couple of typos.
 
 Best Regards,
 Pierrick
 
 > -----Message d'origine-----
 > De : [email-masked] [mailto:[email-masked]] De la part de
 > [email-masked]
 > Envoyé : lundi 8 mars 2010 14:15
 > À : [email-masked]
 > Cc : [email-masked]
 > Objet : [mif] I-D Action:draft-ietf-mif-problem-statement-02.txt
 >
 > A New Internet-Draft is available from the on-line Internet-Drafts
 > directories.
 > This draft is a work item of the Multiple Interfaces Working Group of
 the
 > IETF.
 >
 >
 > 	Title           : Multiple Interfaces Problem Statement
 > 	Author(s)       : M. Blanchet, P. Seite
 > 	Filename        : draft-ietf-mif-problem-statement-02.txt
 > 	Pages           : 15
 > 	Date            : 2010-03-08
 >
 > A multihomed host receives node configuration information from each
 > of its provisioning domain.  Some configuration objects are global to
 > the node, some are local to the interface.  Various issues arise when
 > multiple conflicting node-scoped configuration objects are received
 > on multiple interfaces.  Similar situations also happen with single
 > interface host connected to multiple networks.  This document
 > describes these issues.
 >
 > A URL for this Internet-Draft is:
 > http://www.ietf.org/internet-drafts/draft-ietf-mif-problem-statement-
 > 02.txt
 >
 > Internet-Drafts are also available by anonymous FTP at:
 > ftp://ftp.ietf.org/internet-drafts/
 >
 > Below is the data which will enable a MIME compliant mail reader
 > implementation to automatically retrieve the ASCII version of the
 > Internet-Draft.

*********************************
This message and any attachments (the "message") are confidential and intended solely for the addressees. 
Any unauthorised use or dissemination is prohibited.
Messages are susceptible to alteration. 
France Telecom Group shall not be liable for the message if altered, changed or falsified.
If you are not the intended addressee of this message, please cancel it immediately and inform the sender.
********************************

---

From: Marc Blanchet <[email-masked]>
Date: Mon, 08 Mar 2010 10:58:27 -0500

Dear co-chairs,
  the co-editors think the PS document is ready for working group last 
call. Shall we?

Marc.

[email-masked] a écrit :
> ------------------------------------------------------------------------
> 
> _______________________________________________
> mif mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mif

-- 
=========
IPv6 book: Migrating to IPv6, Wiley. http://www.ipv6book.ca
Stun/Turn server for VoIP NAT-FW traversal: http://numb.viagenie.ca
DTN news service: http://reeves.viagenie.ca
NAT64-DNS64 Opensource: http://ecdysis.viagenie.ca