Subject: [mif] Conform to adopt WG documents

From: Hui Deng <[email-masked]>
Date: Fri, 15 Aug 2014 22:01:38 +0800

Hello all
 
During 90th meeting, we had the working group concensus to adopt three MPVD related documents,
Here we conform again in the mailing list, 
http://www.ietf.org/id/draft-kkbg-mpvd-id-00.txt
http://www.ietf.org/id/draft-kk-mpvd-ndp-support-02.txt
http://www.ietf.org/id/draft-kkb-mpvd-dhcp-support-01.txt
 
Best regards,
 
-Hui

---

From: Jouni <[email-masked]>
Date: Fri, 15 Aug 2014 22:52:40 +0300

As a co-author I support the adoption.

- Jouni

On Aug 15, 2014, at 5:01 PM, Hui Deng wrote:

> _______________________________________________
> mif mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mif

---

From: Lorenzo Colitti <[email-masked]>
Date: Sat, 16 Aug 2014 13:41:05 +0900

> http://www.ietf.org/id/draft-kkb-mpvd-dhcp-support-01.txt

I support adoption.

---

From: Ian Farrer <[email-masked]>
Date: Mon, 18 Aug 2014 10:30:09 +0200

Necessary work and I support its adoption.

Ian

---

From: Behcet Sarikaya <[email-masked]>
Date: Mon, 18 Aug 2014 17:02:51 -0500

+1

Behcet

---

From: Vízdal Aleš <[email-masked]>
Date: Fri, 22 Aug 2014 21:18:45 +0000

Useful drafts, I support adoption.

Ales

From: mif [mailto:[email-masked]] On Behalf Of Hui Deng
Sent: Friday, August 15, 2014 4:02 PM
To: [email-masked]; Margaret
Subject: [mif] Conform to adopt WG documents

Hello all

Best regards,

-Hui

---

From: Hui Deng <[email-masked]>
Date: Wed, 27 Aug 2014 23:12:39 +0800

Hello all

We don't see objection here, so authors, please go with WG draft submission.

thanks

-Hui

2014-08-23 5:18 GMT+08:00 Vízdal Aleš <[email-masked]>:

> *From:* mif [mailto:[email-masked]] *On Behalf Of *Hui Deng
> *Sent:* Friday, August 15, 2014 4:02 PM
> *To:* [email-masked]; Margaret
> *Subject:* [mif] Conform to adopt WG documents
>
>
>
> Hello all
>