Subject: Re: [mile] [sacm] Strategic alignment of security with business in SACM in an international context

From: Luis Nunez <[email-masked]>
Date: Wed, 8 Aug 2012 17:48:07 -0400

I would be interested in reviewing a copy.

BTW are there any IPR attached to the UCF document.

Thanks dorian.

-ln
On Aug 8, 2012, at 2:55 PM, Dorian Cougias wrote:

> The UCF will provide a common mapping for you, with unique and persistent IDs.
> 
> I can provide UCF spreadsheets to those of you who need them.
> 
> 
> 
> Dorian J. Cougias
> Compliance Scientist
> Unified Compliance Framework
>

---

From: Dorian Cougias <[email-masked]>
Date: Wed, 08 Aug 2012 11:55:15 -0700

Dorian J. Cougias

Compliance Scientist

---

From: Dorian Cougias <[email-masked]>
Date: Wed, 08 Aug 2012 22:20:30 -0700

Yes, the UCF is fully copyrighted. However, we make specific written allowances.

Dorian J. Cougias

Compliance Scientist

---- On Wed, 08 Aug 2012 14:48:07 -0700 [email-masked] wrote ----

Thanks dorian.

-ln

---

From: Dorian Cougias <[email-masked]>
Date: Wed, 08 Aug 2012 22:20:37 -0700

Dorian J. Cougias

Compliance Scientist

---- On Wed, 08 Aug 2012 14:48:07 -0700 [email-masked] wrote ----

Thanks dorian.

-ln