Subject: [mile] Implementations

From: "Murray S. Kucherawy" <[email-masked]>
Date: Thu, 21 Mar 2013 13:14:24 -0700

Hi all,

I'm curious to gauge the deployment of IODEF to date.  The mobile incident
reporting work I mentioned in Orlando is considering several protocol
options on which to base its work.

Is there a list someplace of organizations, software packages, vendors,
etc. that use IODEF, and perhaps some measure of the scale in which they're
using it?

Thanks,
-MSK

---

From: "Moriarty, Kathleen" <[email-masked]>
Date: Thu, 21 Mar 2013 20:21:49 -0400

Hi Murray,

Hopefully others will chime in, I am aware of the following:

Anti-phiushing working group (APWG)
eCrime working group
CIF (Ren-ISAC & some others working with them, I think some telcos)
DFLabs - has a product that uses IODEF
I think Arcsite also supports IODEF

There may be a few others...

Thanks,
Kathleen
________________________________________
From: [email-masked] [[email-masked]] On Behalf Of Murray S. Kucherawy [[email-masked]]
Sent: Thursday, March 21, 2013 4:14 PM
To: [email-masked]
Subject: [mile] Implementations

Hi all,

I'm curious to gauge the deployment of IODEF to date.  The mobile incident reporting work I mentioned in Orlando is considering several protocol options on which to base its work.

Is there a list someplace of organizations, software packages, vendors, etc. that use IODEF, and perhaps some measure of the scale in which they're using it?

Thanks,
-MSK