Subject: [mile] Draft agenda for the MILE session at IETF 90

From: "Takeshi Takahashi" <[email-masked]>
Date: Tue, 8 Jul 2014 09:58:28 +0900

Greetings, all.

Please find the draft agenda for the MILE session at IETF 90 here:
http://www.ietf.org/proceedings/90/agenda/agenda-90-mile

If you have any other agenda, please feel free to contact me.

Take

---

From: "Takeshi Takahashi" <[email-masked]>
Date: Tue, 15 Jul 2014 11:25:53 +0900

Hello all,

The revised version of the agenda for the MILE session at IETF 90 is
available here:

Kind regards,
Take

> -----Original Message-----
> From: mile [mailto:[email-masked]] On Behalf Of Takeshi Takahashi
> Sent: Tuesday, July 8, 2014 9:58 AM
> To: [email-masked]
> Subject: [mile] Draft agenda for the MILE session at IETF 90
> 
> Greetings, all.
> 
> _______________________________________________
> mile mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mile

---

From: "Takeshi Takahashi" <[email-masked]>
Date: Fri, 18 Jul 2014 12:52:40 +0900

Hello all,

The revised agenda is now available:

Wednesday, July 23, 2014 - 1520-1650

1. Welcome, Status, and Agenda Bash,
2. draft-ietf-mile-rfc5070-bis-06,
3. draft-ietf-mile-enum-reference-format-05
4. draft-ietf-mile-implementreport-00
5. draft-murillo-mile-cps-00,
6. draft-suzuki-mile-darknet-00.txt,
7. draft-poehn-dame-01

The agenda items 6 and 7 are new, but are closely related to our activities.
(item 6 is on incident reporting format while item 7 is on metadata sharing
using SAML)
All the drafts are already available online.

Kind regards,
Take