Subject: [mile] MILE session in IETF 98

From: "Takeshi Takahashi" <[email-masked]>
Date: Tue, 7 Mar 2017 18:09:39 +0900

Hi all,

We will hold our session in IETF98.
Though I do not expect such a lot of agenda this time, it would be nice to
meet up and share the status.

mile Session 1 (1:00:00)
     Monday, Afternoon Session II 1520-1650
     Room Name: Montreux 3 size: 80

Please let us know if you are willing to present your work at the session.
So long as I know, the authors of the guidance draft were planning to ask
the WGLC at the meeting.

Thank you.
Take

> -----Original Message-----
> From: mile [mailto:[email-masked]] On Behalf Of "IETF Secretariat"
> Sent: Saturday, March 4, 2017 8:56 AM
> To: [email-masked]; [email-masked]
> Cc: [email-masked]
> Subject: [mile] mile - Requested session has been scheduled for IETF 98
> 
> Dear Stephanie McCammon,
> 
> The session(s) that you have requested have been scheduled.
> Below is the scheduled session information followed by the original
request.
> 
> mile Session 1 (1:00:00)
>     Monday, Afternoon Session II 1520-1650
>     Room Name: Montreux 3 size: 80
>     ---------------------------------------------
> 
> 
> 
> Request Information:
> 
> 
> ---------------------------------------------------------
> Working Group Name: Managed Incident Lightweight Exchange Area Name:
> Security Area Session Requester: Stephanie McCammon
> 
> Number of Sessions: 1
> Length of Session(s):  1 Hour
> Number of Attendees: 30
> Conflicts to Avoid:
>  First Priority: core anima dots i2nsf ipsecme saag sacm  Second Priority:
> 6tisch appsawg httpbis tls
> 
> 
> 
> People who must be present:
>   Kathleen Moriarty
>   Nancy Cam-Winget
>   David Waltermire
>   Takeshi Takahashi
> 
> Resources Requested:
>   Meetecho support in room
> 
> Special Requests:
> 
> ---------------------------------------------------------
> 
> _______________________________________________
> mile mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mile

---

From: "Takeshi Takahashi" <[email-masked]>
Date: Tue, 28 Mar 2017 02:45:43 +0900

Hi all,

This is a friendly reminder: we will hold our MILE session today.

mile Session 1 (1:00:00)

We are looking for note taker and jabber scribe.
If you could assist us by taking care of one of them, please kindly let us
know.
We will appreciate that very much.

Thank you, and regards,
Take

-----Original Message-----
From: mile [mailto:[email-masked]] On Behalf Of Takeshi Takahashi
Sent: Tuesday, March 7, 2017 6:10 PM
To: [email-masked]
Subject: [mile] MILE session in IETF 98

Hi all,

mile Session 1 (1:00:00)

Thank you.
Take

request.