Subject: [Mip4] MIPv4 implementation (Netseal)

From: [email-masked]
Date: Tue, 10 Feb 2004 00:04:53 +0200 (EET)

Hi,

Please add the following regarding Netseal's MIPv4 implementation:

   IP: 4
   Operating Systems: Windows, Linux
   Name: Netseal MPN
   License: Commercial
   Comments: High availability HA (Linux), MN (Windows)

Best regards,

-Sami

-- 
Mip4 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mip4

---

From: Henrik Levkowetz <[email-masked]>
Date: Mon, 9 Feb 2004 23:36:54 +0100

>    Comments: High availability HA (Linux), MN (Windows)

Yup, it's on the list now :-)

	Henrik