Subject: RE: [Mip4] Re: [Issue 45] RFC 3344 - FHAE issue when using a different careofaddress

From: "Korhonen Jouni" <[email-masked]>
Date: Mon, 15 Mar 2004 15:56:38 +0200

Is it just me who receives all MIP4 mailing list messages twice?
It started to behave like this last week.

br,
	Jouni

-- 
Jouni Korhonen - Senior Researcher
Emerging Technologies and Innovations
TeliaSonera Finland

-- 
Mip4 mailing list: [email-masked]
    Web interface: https://www.ietf.org/mailman/listinfo/mip4
     Charter page: http://www.ietf.org/html.charters/mip4-charter.html
Supplemental site: http://www.mip4.org/

---

From: Henrik Levkowetz <[email-masked]>
Date: Mon, 15 Mar 2004 16:19:09 +0100

Hi Jouni,

> It started to behave like this last week.

I don't see this behaviour here, so the trouble might be at your end.

	Henrik