Subject: [Mip4] Mobile IP implementation

From: "Raffi Tchakmakjian" <[email-masked]>
Date: Thu, 24 Aug 2006 06:13:14 -0400

Good morning,

I would like to add our Mobile IP implementation to this list:

IPv4, Trellia Networks, Commercial

Can you please confirm?

Thanks,

Raffi

Raffi Tchakmakjian

Product Manager
100 Alexis-Nihon, Suite 770
Montreal, Quebec H4M 2P3

Tel.(mobile): 514-992-0232

Tel.(office): 514-747-5222

Fax: 514-747-7375

e-mail: [email-masked] <mailto:[email-masked]> 

  <http://www.trellianetworks.com>   <http://www.trellianetworks.com/>  
<http://www.trellianetworks.com> 

-- 
Mip4 mailing list: [email-masked]
    Web interface: https://www1.ietf.org/mailman/listinfo/mip4
     Charter page: http://www.ietf.org/html.charters/mip4-charter.html
Supplemental site: http://www.mip4.org/

---

From: Henrik Levkowetz <[email-masked]>
Date: Thu, 24 Aug 2006 18:26:09 +0200

Hi Raffi,

Certainly, but there are some more data that would be good to have:

Operating System
Product Name
Product URL
Comments?