Subject: Re: [Mip4] Mobile IP implementation

From: Henrik Levkowetz <[email-masked]>
Date: Sat, 26 Aug 2006 17:15:36 +0200

Ok, updated the table, which is now at http://mip4.org/2006/implementations

Thanks,

	Henrik

on 2006-08-26 16:19 Raffi Tchakmakjian said the following:
> Hi Henrik,
> 
> Here's the info you requested:
> 
> OS: Windows XP, Windows 2000
> Product Name: Nomad Mobility Client
> Product URL:
> http://www.trellianetworks.com/en/products/mobilitymanager.php
> Comments: None
> 
> Thx,
> 
> ..R
> 
> 
> -----Original Message-----
> From: Henrik Levkowetz [mailto:[email-masked]] 
> Sent: August 24, 2006 12:30 PM
> To: Raffi Tchakmakjian
> Cc: [email-masked]
> Subject: Re: [Mip4] Mobile IP implementation
> 
> Hi Raffi,
> 
> Certainly, but there are some more data that would be good to have:
> 
> Operating System
> Product Name
> Product URL
> Comments?
> 
> 
> on 2006-08-24 12:13 Raffi Tchakmakjian said the following:
>> Good morning,
>> 
>>  
>> 
>> I would like to add our Mobile IP implementation to this list:
>> 
>>  
>> 
>> IPv4, Trellia Networks, Commercial
>> 
>>  
>> 
>> Can you please confirm?
>> 
>>  
>> 
>> Thanks,
>> 
>>  
>> 
>> Raffi
>> 
>>  
>> 
>> Raffi Tchakmakjian
>> 
>> Product Manager
>> 100 Alexis-Nihon, Suite 770
>> Montreal, Quebec H4M 2P3
>> 
>> Tel.(mobile): 514-992-0232
>> 
>> Tel.(office): 514-747-5222
>> 
>> Fax: 514-747-7375
>> 
>> e-mail: [email-masked] <mailto:[email-masked]> 
>> 
>>   <http://www.trellianetworks.com>   <http://www.trellianetworks.com/>
> 
>> <http://www.trellianetworks.com> 
>> 
>>  
>> 
>>  
>> 
>> 
>> 
> 
> 

-- 
Mip4 mailing list: [email-masked]
    Web interface: https://www1.ietf.org/mailman/listinfo/mip4
     Charter page: http://www.ietf.org/html.charters/mip4-charter.html
Supplemental site: http://www.mip4.org/

---

From: "Raffi Tchakmakjian" <[email-masked]>
Date: Sat, 26 Aug 2006 10:19:48 -0400

Hi Henrik,

Thx,

..R

-----Original Message-----
From: Henrik Levkowetz [mailto:[email-masked]] 
Sent: August 24, 2006 12:30 PM
To: Raffi Tchakmakjian
Cc: [email-masked]
Subject: Re: [Mip4] Mobile IP implementation

Hi Raffi,

Operating System
Product Name
Product URL
Comments?