Subject: [Mip4] MIP4 client implementation

From: Vijay Devarapalli <[email-masked]>
Date: Wed, 23 Aug 2006 10:23:19 -0700

Hello,

I wanted to update the list of Mobile IP
implementations at the following URL.
http://www.mip4.org/2004/implementations/

the web page says a mail should be sent to the
MIP4 mailing list. so here it is

IP version - IPv4
Operating System - Windows
Name - Azaire Networks
License - commercial
Comments - Available as Windows SDK

Vijay

-- 
Mip4 mailing list: [email-masked]
    Web interface: https://www1.ietf.org/mailman/listinfo/mip4
     Charter page: http://www.ietf.org/html.charters/mip4-charter.html
Supplemental site: http://www.mip4.org/

---

From: Henrik Levkowetz <[email-masked]>
Date: Wed, 23 Aug 2006 23:34:21 +0200

Hi Vijay,

> Comments - Available as Windows SDK

Ok, I've added this.  I also would like an URL to the product - would
http://www.azairenet.com/products_acm.html be correct?

Regards,

	Henrik