Subject: RE: [Mip4] MIP4 client implementation

From: "Gopal Dommety \(gdommety\)" <[email-masked]>
Date: Wed, 23 Aug 2006 10:30:00 -0700

Hello,

Can you also add Cisco Mobile Client. Cisco Mobile Client is Mobile IP
based and is a released product. 

Thank You.
-Gopal

-----Original Message-----
From: Vijay Devarapalli [mailto:[email-masked]] 
Sent: Wednesday, August 23, 2006 10:23 AM
To: [email-masked]
Subject: [Mip4] MIP4 client implementation

Hello,

I wanted to update the list of Mobile IP implementations at the
following URL.
http://www.mip4.org/2004/implementations/

the web page says a mail should be sent to the
MIP4 mailing list. so here it is

IP version - IPv4
Operating System - Windows
Name - Azaire Networks
License - commercial
Comments - Available as Windows SDK

Vijay

--
Mip4 mailing list: [email-masked]
    Web interface: https://www1.ietf.org/mailman/listinfo/mip4
     Charter page: http://www.ietf.org/html.charters/mip4-charter.html
Supplemental site: http://www.mip4.org/

-- 
Mip4 mailing list: [email-masked]
    Web interface: https://www1.ietf.org/mailman/listinfo/mip4
     Charter page: http://www.ietf.org/html.charters/mip4-charter.html
Supplemental site: http://www.mip4.org/

---

From: Henrik Levkowetz <[email-masked]>
Date: Wed, 23 Aug 2006 23:36:18 +0200

Sure - but please provide all the needed information:

IP version
Operating System
Name
License
Comments
URL

Regards,

	Henrik