Subject: Re: [Mip4] Mobile IP implementation

From: Tom K Weckstrom <[email-masked]>
Date: Tue, 05 Sep 2006 08:58:32 +0300

Hi,

We'd like to update Secgo Mobile IP information on the implementations
page. Here's the updated information. I've divided it into two entries,
as it currently is in the list:

IP:		   4
Operating Systems: Windows 2000,XP,PPC
Name:		   Secgo Mobile IP (url: http://www.secgo.com)
License:	   commercial
Comments:	   HA, FA, MN and mobile router.
		   Available as binaries and as a source code toolkit.

IP:		   4
Operating Systems: Linux
Name:		   Secgo Mobile IP (url: http://www.secgo.com)
License:	   commercial
Comments:	   HA, FA, MN and mobile router.
		   Available as binaries and as a source code toolkit.

Best regards, Tom

-- 
Tom Weckström                              <[email-masked]>
Secgo Software Oy                          <http://www.secgo.com/>
Lars Sonckin kaari 16, FIN-02600 Espoo
Tel:+358 207 402 555  Mobile:+35840 77 230 77  Fax:+35842 77 230 77

-- 
Mip4 mailing list: [email-masked]
    Web interface: https://www1.ietf.org/mailman/listinfo/mip4
     Charter page: http://www.ietf.org/html.charters/mip4-charter.html
Supplemental site: http://www.mip4.org/

---

From: Henrik Levkowetz <[email-masked]>
Date: Tue, 05 Sep 2006 09:20:12 +0200

Hi Tom,

  Thanks for the info, I've updated the page.

Best,

	Henrik