Subject: [Mip4] MIP4 client implementation (http://www.mip4.org/2006/implementations/ )

From: "Jeroen Claessens" <[email-masked]>
Date: Wed, 6 Sep 2006 17:45:43 +0200

Hello,

Option recently developed a commercially ready full Mobile IP client
software.
Here are the details:

  IP version - IPv4
  Operating System - Windows 2k / Windows XP
  Name - Option  ( www.option.com )
  License - commercial
  Comments - Product name: GlobeTrotter Unlimited Connection.  MN with
autoconnect.    
 
It would be appreciated if the list (at
http://www.mip4.org/2006/implementations/ ) could be updated
accordingly.

Thanks,

Option 

Jeroen Claessens
System Engineer Mobile Solutions
T: +32 16 311 592
Mail: [email-masked]
www.option.com
-- 
Mip4 mailing list: [email-masked]
    Web interface: https://www1.ietf.org/mailman/listinfo/mip4
     Charter page: http://www.ietf.org/html.charters/mip4-charter.html
Supplemental site: http://www.mip4.org/

---

From: Henrik Levkowetz <[email-masked]>
Date: Thu, 07 Sep 2006 10:45:59 +0200

Hi Jeroen,

> http://www.mip4.org/2006/implementations/ ) could be updated

Thanks.  I've updated the list.

	Henrik