Subject: [Mip4] Updated Agenda Posted

From: "McCann Peter-A001034" <[email-masked]>
Date: Tue, 23 Mar 2010 21:08:20 -0400

An updated agenda has been posted:

http://www.ietf.org/proceedings/10mar/agenda/mip4.txt

For those of you who are listed as presenters, please send
your slides in PDF format to me and Henrik as soon as possible.
Ideally, we'd like to have them by the end of tomorrow (Wednesday).

-Pete

---

From: George Tsirtsis <[email-masked]>
Date: Wed, 24 Mar 2010 09:50:12 -0400

Hi Pete et.al.,

I notice on the agenda there is an item on
draft-gundavelli-mip4-multiple-tunnel-support.
Did we agree a long time ago that the solution should match the MIPv6
solution and also to merge Sri's draft with
http://tools.ietf.org/html/draft-tsirtsis-mip4-flowmove-01? In fact I
thought that Sri had volunteered to do the merging.

thanks
George
P.S.: I am not in the IETF meeting this time.

On Tue, Mar 23, 2010 at 9:08 PM, McCann Peter-A001034
<[email-masked]> wrote:
> --
> Mip4 mailing list: [email-masked]
>    Web interface: https://www.ietf.org/mailman/listinfo/mip4
>     Charter page: http://www.ietf.org/html.charters/mip4-charter.html
> Supplemental site: http://www.mip4.org/
>

---

From: "Sri Gundavelli (sgundave)" <[email-masked]>
Date: Wed, 24 Mar 2010 08:13:52 -0700

Hi George:

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of George Tsirtsis
Sent: Wednesday, March 24, 2010 6:50 AM
you : McCann Peter-A001034
Cc: [email-masked]; [email-masked]
Subject: Re: [Mip4] Updated Agenda Posted

Hi Pete et.al.,

[Sri] Yes. No change in plans. As we agreed in the WG, the policy work will be from your draft and with you and Hesham on the joint draft. The slides will reflect this and in -03 version.

Sri

thanks
George

---

From: George Tsirtsis <[email-masked]>
Date: Wed, 24 Mar 2010 13:57:56 -0400

OK Sri, sounds good, thanks.

George