Subject: RE: [Mip6] Should we add the requirements that arise from RFC 4285 inthe draft-ietf-mip6-aaa-ha-goals-03?

From: "Mohamed Khalil" <[email-masked]>
Date: Mon, 13 Nov 2006 15:43:22 -0600

I support.

________________________________

	From: Gopal Dommety (gdommety) [mailto:[email-masked]] 
	Sent: Saturday, November 11, 2006 10:44 AM
	To: [email-masked]
	Subject: [Mip6] Should we add the requirements that arise from
RFC 4285 inthe draft-ietf-mip6-aaa-ha-goals-03?

			Hello All,
			 
			    Wanted to get the MIP6 Working groups
preference on whether we should we add the requirements that arise from
RFC 4285 in the   draft-ietf-mip6-aaa-ha-goals-03
			 
			We would like to hear the Working Groups opinion
of the following question:
			 
			Should we add the requirements that arise from
RFC 4285 in the  draft-ietf-mip6-aaa-ha-goals-03?
			 
			 Please answer "yes" or "no" PS: In the IETF
Mip6 WG meeting there were 14 people for "yes" and 5 for "No".

			Cheers,
			Gopal and Raj

_______________________________________________
Mip6 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mip6

---

From: "Mohamed Khalil" <[email-masked]>
Date: Tue, 14 Nov 2006 14:34:08 -0600

clarification is for the HA-AAA interface support for RFC 4285.

	-----Original Message-----
	From: Khalil, Mohamed (RICH2:2S20) 
	Sent: Monday, November 13, 2006 3:43 PM
	To: [email-masked]
	Cc: [email-masked]
	Subject: RE: [Mip6] Should we add the requirements that arise
from RFC 4285 inthe draft-ietf-mip6-aaa-ha-goals-03?

	I support.

		From: Gopal Dommety (gdommety)
[mailto:[email-masked]] 
		Sent: Saturday, November 11, 2006 10:44 AM
		To: [email-masked]
		Subject: [Mip6] Should we add the requirements that
arise from RFC 4285 inthe draft-ietf-mip6-aaa-ha-goals-03?

				Hello All,
				 
				    Wanted to get the MIP6 Working
groups preference on whether we should we add the requirements that
arise from RFC 4285 in the   draft-ietf-mip6-aaa-ha-goals-03
				 
				We would like to hear the Working Groups
opinion of the following question:
				 
				Should we add the requirements that
arise from RFC 4285 in the  draft-ietf-mip6-aaa-ha-goals-03?
				 
				 Please answer "yes" or "no" PS: In the
IETF Mip6 WG meeting there were 14 people for "yes" and 5 for "No".

				Cheers,
				Gopal and Raj