Subject: RE: [Mip6] Should we add the requirements that arise from RFC 4285 in the draft-ietf-mip6-aaa-ha-goals-03?

From: "Haseeb Akhtar" <[email-masked]>
Date: Tue, 14 Nov 2006 14:17:02 -0600

YES.
 
Regards,
 
Haseeb 

________________________________

			From: Gopal Dommety (gdommety)
[mailto:[email-masked]] 
			Sent: Saturday, November 11, 2006 12:44 PM
			To: [email-masked]
			Subject: [Mip6] Should we add the requirements
that arise from RFC 4285 in the draft-ietf-mip6-aaa-ha-goals-03?

			Hello All,
			 
			    Wanted to get the MIP6 Working groups
preference on whether we should we add the requirements that arise from
RFC 4285 in the   draft-ietf-mip6-aaa-ha-goals-03
			 
			We would like to hear the Working Groups opinion
of the following question:
			 
			Should we add the requirements that arise from
RFC 4285 in the  draft-ietf-mip6-aaa-ha-goals-03?
			 
			 Please answer "yes" or "no" PS: In the IETF
Mip6 WG meeting there were 14 people for "yes" and 5 for "No".

			Cheers,
			Gopal and Raj

_______________________________________________
Mip6 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mip6

---

From: "Haseeb Akhtar" <[email-masked]>
Date: Tue, 14 Nov 2006 14:07:30 -0600

YES.
 
Regards,
 
Haseeb 

		From: Gopal Dommety (gdommety)
[mailto:[email-masked]] 
		Sent: Saturday, November 11, 2006 12:44 PM
		To: [email-masked]
		Subject: [Mip6] Should we add the requirements that
arise from RFC 4285 in the draft-ietf-mip6-aaa-ha-goals-03?

		Hello All,
		 
		    Wanted to get the MIP6 Working groups preference on
whether we should we add the requirements that arise from RFC 4285 in
the   draft-ietf-mip6-aaa-ha-goals-03
		 
		We would like to hear the Working Groups opinion of the
following question:
		 
		Should we add the requirements that arise from RFC 4285
in the  draft-ietf-mip6-aaa-ha-goals-03?
		 
		 Please answer "yes" or "no" PS: In the IETF Mip6 WG
meeting there were 14 people for "yes" and 5 for "No".

		Cheers,
		Gopal and Raj