Subject: [MEXT] Call for agenda items

From: marcelo bagnulo braun <[email-masked]>
Date: Tue, 19 Feb 2008 10:50:23 +0100

Hi,

As you know, we are meeting in Philadelphia, so if you want to present  
something, please let us know, so we can prepare the agenda for the  
meeting.

thanks, Julien and marcelo

_______________________________________________
MEXT mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/mext

---

From: Francis Dupont <[email-masked]>
Date: Wed, 20 Feb 2008 18:25:36 +0100

In your previous mail you wrote:

=> I believe you should discuss about new Jari's proposal to disallow
the "alternate" term in the alternate care-of address sub-option.

Thanks

[email-masked]
_______________________________________________
MEXT mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/mext