Subject: [MIPSHOP-MIH-DT] MIPSHOP Agenda time for DT Presentation

From: "Zuniga, Juan Carlos" <[email-masked]>
Date: Wed, 21 Mar 2007 13:55:44 -0400

Hi guys,

It seems to me that there is going to be some discussion in the group at
the time of the DT presentation and I believe that we should try to
respond as much as possible to the group's concerns.

Since there is already a MIPSHOP presentation rolled over from Session I
to Session II due to lack of time during Session I, if that's ok with
you and the chairs, I can give up my presentation time so that we can
spend more time on the DT issues.

Jc

_______________________________________________
MIPSHOP-MIH-DT mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mipshop-mih-dt

---

From: "Robert Hancock" <[email-masked]>
Date: Thu, 22 Mar 2007 01:16:26 +0100

hi JC,
 
actually I was hoping that you would need more time to reduce the time
available for me. but i guess we can bash the agenda tomorrow (and then bash
the DT afterwards).
 
robert h.

  _____  

From: Zuniga, Juan Carlos [mailto:[email-masked]] 
Sent: 21 March 2007 18:56
To: [email-masked]; Vijay Devarapalli; Stefano Faccin
Cc: [email-masked]
Subject: [MIPSHOP-MIH-DT] MIPSHOP Agenda time for DT Presentation

Hi guys,

It seems to me that there is going to be some discussion in the group at the
time of the DT presentation and I believe that we should try to respond as
much as possible to the group's concerns.

Since there is already a MIPSHOP presentation rolled over from Session I to
Session II due to lack of time during Session I, if that's ok with you and
the chairs, I can give up my presentation time so that we can spend more
time on the DT issues.

Jc

---

From: "Robert Hancock" <[email-masked]>
Date: Thu, 22 Mar 2007 01:21:47 +0100

hi all,
 
more draft slides attached. the initial ones are an update of what you have
already seen; at the end I put 3 slides on the detailed problems, trying to
highlight how we have decomposed them and where (i think) we have made some
progress.
 
if people have comments, please send them by mail during the morning. i'd
rather avoid spending a lot more time fine-tuning the words tomorrow; we
still should save plenty of energy for engineering talk.
 
see you tomorrow afternoon.
 
robert h.

---

From: "Stefano Faccin" <[email-masked]>
Date: Thu, 22 Mar 2007 01:45:14 -0700

Works for me

________________________________

From: Zuniga, Juan Carlos [mailto:[email-masked]] 
Sent: Wednesday, March 21, 2007 10:56 AM
To: [email-masked]; Vijay Devarapalli; Stefano Faccin
Cc: [email-masked]
Subject: MIPSHOP Agenda time for DT Presentation

Hi guys,

Jc

---

From: Subir Das <[email-masked]>
Date: Thu, 22 Mar 2007 06:38:04 -0400

Robert,
Thanks for updating the slides. I have few comments added in the slide set.

-Subir

Robert Hancock wrote:
> hi all,
>  
> more draft slides attached. the initial ones are an update of what you 
> have already seen; at the end I put 3 slides on the detailed problems, 
> trying to highlight how we have decomposed them and where (i 
> */think/*) we have made some progress.
>  
> if people have comments, please send them by mail during the morning. 
> i'd rather avoid spending a lot more time fine-tuning the words 
> tomorrow; we still should save plenty of energy for engineering talk.
>  
> ------------------------------------------------------------------------
>