Subject: RE: [MIPSHOP-MIH-DT] Some data for the discussion today

From: Sam Xia <[email-masked]>
Date: Wed, 01 Aug 2007 15:25:26 +0800

Is there more analysis about distribution of signal?

 Best Regards, Sam Xia 

  _____  

From: Telemaco Melia [mailto:[email-masked]] 
Sent: Thursday, July 26, 2007 11:53 PM
To: [email-masked]
Subject: [MIPSHOP-MIH-DT] Some data for the discussion today

Guys,

Here are some data from the simulation studies we did. It could be relevant
for the discussion today.

tele

...[SNIP] In this table, it can be seen that the signalling load increases
with the number of users 
and their speed of movement, but in all cases, signalling load remains
very low. In the worst case (40 users moving at 10 m/s) the required
signalling
corresponds to 300 bytes/second in average, delivered through the 3G link;
and 82 bytes/second, delivered through the WLAN. This result corresponds
to handovers from 3G to WLAN. The inverse case (WLAN to 3G) has similarly
corresponding values.

_______________________________________________
MIPSHOP-MIH-DT mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mipshop-mih-dt

---

From: Telemaco Melia <[email-masked]>
Date: Wed, 01 Aug 2007 18:54:02 +0200

Full 3G coverage and isolated WLAN connectivity (open space propagation 
model).

tele

Sam Xia wrote:
>     ------------------------------------------------------------------------
>     *From:* Telemaco Melia [mailto:[email-masked]]
>     *Sent:* Thursday, July 26, 2007 11:53 PM
>     *To:* [email-masked]
>     *Subject:* [MIPSHOP-MIH-DT] Some data for the discussion today
>
>     Guys,
>
>     Here are some data from the simulation studies we did. It could be
>     relevant for the discussion today.
>
>     tele
>
>
>
>     /...[SNIP] In this table, it can be seen that the signalling load
>     increases with the number of users
>     very low. In the worst case (40 users moving at 10 m/s) the
>     required signalling
>     /

-- 
Dr. Telemaco Melia			[email-masked]
Senior Research Staff Member		Tel: +49 (0) 6221 4342- 142
NEC Europe Ltd.
NEC Laboratories Europe
Network Division			
Kurfürsten-Anlage 36		
69115 Heidelberg
GERMANY	  

NEC Europe Limited | Registered Office: NEC House, 1 Victoria Road, London W3 6BL | Registered in England 2832014