Subject: RE: [MIPSHOP-MIH-DT] Current status

From: "Zuniga, Juan Carlos" <[email-masked]>
Date: Fri, 31 Aug 2007 15:09:59 -0400

Hello,

14:00 CET on Tuesday September 4th is ok for me.

Jc

-----Original Message-----
From: Telemaco Melia [mailto:[email-masked]] 
Sent: August 30, 2007 11:46 AM
To: [email-masked]
Subject: [MIPSHOP-MIH-DT] Current status

Dear all,

I have been reading the input Gabor provided with the IDs 
draft-bajko-mos-dhcp-options-00 and draft-bajko-mos-dns-discovery-00.
Thanks Gabor for the work. Here my comments:

o draft-bajko-mos-dhcp-options-00
-1 terminology section should be aligned with the PS doc
-2 introduction section: I do not think it is required, I would prefer 
to refer to the solution doc and move the text there if you want.
-3 discussion on co-located MoS: move it to the solution document when 
we talk about the transport

o draft-bajko-mos-dns-discovery-00
- same as before for 1 and 2
- refer to the solution document when you discuss on the selection of 
the transport

During the nect AC we should then discuss the open points noted in the 
draft.
I also would like to receive from Nada an update of the current status 
and see what text we can included in the first version of the document.

As for the time of the AC I would propose to have it at 14:00 CET on 
Tuesday September 4th.
Would  be fine with everybody?

Please le me know

Telemaco

_______________________________________________
MIPSHOP-MIH-DT mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mipshop-mih-dt

---

From: Nada Golmie <[email-masked]>
Date: Fri, 31 Aug 2007 15:40:58 -0400

Hello All,

The time is fine w/ me.

-Nada

-- 
Nada Golmie, Ph.D. 
Manager, High Speed Network Technologies Group
National Institute of Standards and Technology
100 Bureau Dr. Stop 8920
Gaithersburg, MD 20899
Email: [email-masked]
Phone: (301) 975-4190
Fax:   (301) 590-0932
Web: http://w3.antd.nist.gov