Subject: [MIPSHOP-MIH-DT] About Subir's comment on moving the flows to section 7

From: Telemaco Melia <[email-masked]>
Date: Thu, 06 Sep 2007 19:38:54 +0200

Subir,

I agree in moving the flows to section 7 and update them with flows such 
as the last one I sent on the mailing list. This would
solve Gabor's problem in presenting well known signaling and make clear 
to everyone what we are targeting.
If you also agree I would update section 4 with pictures such as the one 
I proposed for the DCHP/AAA interaction.

This should fix all the structure of the doc.
What do you think?

tele

_______________________________________________
MIPSHOP-MIH-DT mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mipshop-mih-dt

---

From: Subir Das <[email-masked]>
Date: Thu, 06 Sep 2007 15:09:38 -0400

I thought it should be  in Section 5. However, Section 7 is ok to me too.

Telemaco Melia wrote:
> Subir,
>
> I agree in moving the flows to section 7 and update them with flows 
> such as the last one I sent on the mailing list. This would
> solve Gabor's problem in presenting well known signaling and make 
> clear to everyone what we are targeting.
> If you also agree I would update section 4 with pictures such as the 
> one I proposed for the DCHP/AAA interaction.
>