Subject: Re: [MIPSHOP-MIH-DT] Current status

From: Telemaco Melia <[email-masked]>
Date: Mon, 03 Sep 2007 18:27:49 +0200

I just checked with Gabor via chat.
It seems that Tuesday 4th September at 18:00 CET seems a reasonable time.
Please Juan Carlos could you send out the details to dial up as soon as 
possible?

Let us know
Tele

Gabor Bajko wrote:
> Hi,
>
> 14.00 CET is 5am pacific time, that is to early for me. What about 14.00 PST?
>
> - gabor
>
>   
>> -----Original Message-----
>> From: ext Zuniga, Juan Carlos
>> Received: Fri Aug 31 22:10:08 EEST 2007
>> To: Telemaco Melia
>> Cc: [email-masked]
>> Subject: RE: [MIPSHOP-MIH-DT] Current status
>>
>>
>> Hello,
>>
>> 14:00 CET on Tuesday September 4th is ok for me.
>>
>> Jc
>>
>> -----Original Message-----
>> From: Telemaco Melia [mailto:[email-masked]] 
>> Sent: August 30, 2007 11:46 AM
>> To: [email-masked]
>> Subject: [MIPSHOP-MIH-DT] Current status
>>
>> Dear all,
>>
>> I have been reading the input Gabor provided with the IDs 
>> draft-bajko-mos-dhcp-options-00 and draft-bajko-mos-dns-discovery-00.
>> Thanks Gabor for the work. Here my comments:
>>
>> o draft-bajko-mos-dhcp-options-00
>> -1 terminology section should be aligned with the PS doc
>> -2 introduction section: I do not think it is required, I would prefer 
>> to refer to the solution doc and move the text there if you want.
>> -3 discussion on co-located MoS: move it to the solution document when 
>> we talk about the transport
>>
>> o draft-bajko-mos-dns-discovery-00
>> - same as before for 1 and 2
>> - refer to the solution document when you discuss on the selection of 
>> the transport
>>
>> During the nect AC we should then discuss the open points noted in the 
>> draft.
>> I also would like to receive from Nada an update of the current status 
>> and see what text we can included in the first version of the document.
>>
>> As for the time of the AC I would propose to have it at 14:00 CET on 
>> Tuesday September 4th.
>> Would  be fine with everybody?
>>
>> Please le me know
>>
>> Telemaco
>>
>> _______________________________________________
>> MIPSHOP-MIH-DT mailing list
>> [email-masked]
>> https://www1.ietf.org/mailman/listinfo/mipshop-mih-dt
>>
>>
>>
>>     
>
>   

-- 
Dr. Telemaco Melia			[email-masked]
Senior Research Staff Member		Tel: +49 (0) 6221 4342- 142
NEC Europe Ltd.
NEC Laboratories Europe
Network Division			
Kurfürsten-Anlage 36		
69115 Heidelberg
GERMANY	  

NEC Europe Limited | Registered Office: NEC House, 1 Victoria Road, London W3 6BL | Registered in England 2832014 

_______________________________________________
MIPSHOP-MIH-DT mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mipshop-mih-dt

---

From: "Zuniga, Juan Carlos" <[email-masked]>
Date: Mon, 3 Sep 2007 22:00:13 -0400

These are the conference details:

1) Dial: North America toll free 1-866-642-1665 Toll/International 1-719-387-8317 

2) Enter Passcode: 185749

I'll talk to you in 14 hrs.

Cheers,

Jc

________________________________

From: Telemaco Melia [mailto:[email-masked]] 
Sent: Monday, September 03, 2007 12:28 PM
To: Gabor Bajko
Cc: Zuniga, Juan Carlos; [email-masked]
Subject: Re: [MIPSHOP-MIH-DT] Current status

I just checked with Gabor via chat.
It seems that Tuesday 4th September at 18:00 CET seems a reasonable time.
Please Juan Carlos could you send out the details to dial up as soon as possible?

Let us know 
Tele

Gabor Bajko wrote: 

Hi,

- gabor

	-----Original Message-----
	From: ext Zuniga, Juan Carlos
	Received: Fri Aug 31 22:10:08 EEST 2007
	To: Telemaco Melia
	Cc: [email-masked]
	Subject: RE: [MIPSHOP-MIH-DT] Current status

	Hello,

	Jc
	 
	-----Original Message-----
	From: Telemaco Melia [mailto:[email-masked]] 
	Sent: August 30, 2007 11:46 AM
	To: [email-masked]
	Subject: [MIPSHOP-MIH-DT] Current status
	 
	Dear all,

	 

	 
	Please le me know
	 
	Telemaco

---

From: Subir Das <[email-masked]>
Date: Tue, 04 Sep 2007 13:17:55 -0400

Sorry, folks I was away from ,y mails during long weekend.... just 
returned...
Is it 14hrs EST or PST?

Zuniga, Juan Carlos wrote:
> I’ll talk to you in 14 hrs.
>
> Cheers,
>
> Jc
>
> ------------------------------------------------------------------------
>
> *From:* Telemaco Melia [mailto:[email-masked]]
> *Sent:* Monday, September 03, 2007 12:28 PM
> *To:* Gabor Bajko
> *Cc:* Zuniga, Juan Carlos; [email-masked]
> *Subject:* Re: [MIPSHOP-MIH-DT] Current status
>
>> Cc: [email-masked] <mailto:[email-masked]>
>> To: [email-masked] <mailto:[email-masked]>
>> [email-masked] <mailto:[email-masked]>
> Dr. Telemaco Melia                    [email-masked] <mailto:[email-masked]>
> ------------------------------------------------------------------------
>

---

From: Subir Das <[email-masked]>
Date: Wed, 05 Sep 2007 10:17:17 -0400

Here are the proposed date and time for next DT telecon:

Date :  Sept 11, 2007 
Time:  1:00 PM,  EST

Let me know if this does not work with you. I will arrange a conf. bridge
and let you know by tomorrow.

Thanks,
-Subir

---

From: Sam Xia <[email-masked]>
Date: Thu, 06 Sep 2007 14:24:52 +0800

> Here are the proposed date and time for next DT telecon:

Please remember that I am in Beiing , Far East where local time is 12 hours
ahead of EST time. When it is 1:00 PM, EST, it is 1:00 AM in Beijing.

> 
> Let me know if this does not work with you. I will arrange a 
> conf. bridge and let you know by tomorrow.
> 
> Thanks,
> -Subir
> 
>

---

From: Subir Das <[email-masked]>
Date: Thu, 06 Sep 2007 09:22:53 -0400

Sam,
I understand.

Folks:  How can we address Sam's request? Can we suggest some alternative
time may be before noon, say 11 am EST. JC:  Can you do it 5 or 6 am 
Hawaii time? In that
case Sam should be able to join since it is 10/11pm Beijing time.

-Subir

---

From: Telemaco Melia <[email-masked]>
Date: Thu, 06 Sep 2007 15:30:27 +0200

Fine with me for  the time...but Tuesday is not possible. Wednesday?

tele

Subir Das wrote:
>>> Let me know if this does not work with you. I will arrange a conf. 
>>> bridge and let you know by tomorrow.
>>>
>>> Thanks,
>>> -Subir
>>>
>>>

---

From: Subir Das <[email-masked]>
Date: Thu, 06 Sep 2007 11:27:30 -0400

New proposed date and time:

Date: Wednesday, Sept 12
Time: 11 am EST.

JC: Pl. confirm since it will be 6 am your time.

---

From: "Zuniga, Juan Carlos" <[email-masked]>
Date: Thu, 6 Sep 2007 11:40:58 -0400

Logistics would be hard for me, since I'll be in the hotel room with a
baby.
I would rather have it at 7am the earliest.

Jc

-----Original Message-----
From: Subir Das [mailto:[email-masked]] 
Sent: September 6, 2007 9:23 AM
Cc: [email-masked]
Subject: Re: [MIPSHOP-MIH-DT]: Next telecon

Sam,
I understand.

Folks:  How can we address Sam's request? Can we suggest some
alternative
time may be before noon, say 11 am EST. JC:  Can you do it 5 or 6 am 
Hawaii time? In that
case Sam should be able to join since it is 10/11pm Beijing time.

-Subir

---

From: Subir Das <[email-masked]>
Date: Thu, 06 Sep 2007 15:13:22 -0400

In that case, we cannot accommodate Sam's request then.

Sam: Can you join at 12 am even if JC makes it at 6 am, for example? 
Otherwise do you have
any alternative suggestions?

-Subir

Zuniga, Juan Carlos wrote:
>> Please remember that I am in Beiing , Far East where local time is 12
>>     
> hours
>

---

From: Sam Xia <[email-masked]>
Date: Fri, 07 Sep 2007 08:42:40 +0800

fine with me. thank you.

 Best Regards, Sam Xia 

> Sent: Friday, September 07, 2007 3:13 AM
> To: Zuniga, Juan Carlos
> > alternative time may be before noon, say 11 am EST. JC:  
> Can you do it 
> > 5 or 6 am Hawaii time? In that case Sam should be able to 
> join since 
> > it is 10/11pm Beijing time.
> >
> > -Subir
> >
> > Sam Xia wrote:
> >   
> >>   
> >>