Subject: [MIPSHOP-MIH-DT] Re: [Mipshop] IETF MIPSHOP MIH L3 transport - Internet draft

From: Telemaco Melia <[email-masked]>
Date: Mon, 22 Oct 2007 10:57:41 +0200

Guys,

I have been doing a first review of the comments we received.
It seems that the open issues relate only to DHCP-bootstrapping based 
discovery and TCP/UDP transport.
This week I am out of office. Could you please state your availability 
for next week?
I would like to have all of you to reach consensus for revision -01 of 
the document.

Please fill in the following poll:
http://www.doodle.ch/participation.html?pollId=q5fmy8qkc7bm33w3

tele

Subir Das wrote:
> Are we having a telecon tomorrow?
>
> Telemaco Melia wrote:
>> Subir Das wrote:
>>> Tele,
>>> I will prefer to have at least one telecon this week since I will be 
>>> off next week.
>>>
>>> Thanks,
>>> -Subir
>>>
>> Fine with me.
>> I guess at this point in time Friday is the first available date. 
>> What about the others?
>>
>> tele

-- 
Dr. Telemaco Melia			[email-masked]
Senior Research Staff Member		Tel: +49 (0) 6221 4342- 142
NEC Europe Ltd.
NEC Laboratories Europe
Network Division			
Kurfürsten-Anlage 36		
69115 Heidelberg
GERMANY	  

NEC Europe Limited | Registered Office: NEC House, 1 Victoria Road, London W3 6BL | Registered in England 2832014 

_______________________________________________
MIPSHOP-MIH-DT mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mipshop-mih-dt

---

From: Nada Golmie <[email-masked]>
Date: Mon, 22 Oct 2007 10:26:14 -0400

Hi Tele,

I am available on Mon & Tue, unavailable on Wed.

-Nada

Telemaco Melia wrote:
>>>> I will prefer to have at least one telecon this week since I will 
>>>> be off next week.
>>>>
>>>> Thanks,
>>>> -Subir
>>>>
>>> Fine with me.

-- 
Nada Golmie, Ph.D. 
Manager, High Speed Network Technologies Group
National Institute of Standards and Technology
100 Bureau Dr. Stop 8920
Gaithersburg, MD 20899
Email: [email-masked]
Phone: (301) 975-4190
Fax:   (301) 590-0932
Web: http://w3.antd.nist.gov

---

From: <[email-masked]>
Date: Wed, 24 Oct 2007 01:44:21 -0500

I am only available on Monday 7-9CET and 10-11 CET.
But we sould see proposed text first, before having a phone conference.

- gabor

-----Original Message-----
From: ext Nada Golmie [mailto:[email-masked]] 
Sent: Monday, October 22, 2007 7:26 AM
To: Telemaco Melia
Cc: [email-masked]
Subject: [MIPSHOP-MIH-DT] Re: [Mipshop] IETF MIPSHOP MIH L3 transport
-Internet draft

Hi Tele,

-Nada

--
Nada Golmie, Ph.D. 
Manager, High Speed Network Technologies Group National Institute of
Standards and Technology 100 Bureau Dr. Stop 8920 Gaithersburg, MD 20899
Email: [email-masked]
Phone: (301) 975-4190
Fax:   (301) 590-0932
Web: http://w3.antd.nist.gov

---

From: Sam Xia <[email-masked]>
Date: Wed, 24 Oct 2007 16:02:20 +0800

Best Regards, Sam Xia 

> From: [email-masked] [mailto:[email-masked]] 
> Sent: Wednesday, October 24, 2007 2:44 PM
> To: [email-masked]; [email-masked]
> Subject: RE: [MIPSHOP-MIH-DT] Re: [Mipshop] IETF MIPSHOP MIH 
> L3 transport-Internet draft
> 
> Subject: [MIPSHOP-MIH-DT] Re: [Mipshop] IETF MIPSHOP MIH L3 
> transport -Internet draft
> 
> Hi Tele,
> 
> Manager, High Speed Network Technologies Group National 
> Institute of Standards and Technology 100 Bureau Dr. Stop 
> 8920 Gaithersburg, MD 20899
> Email: [email-masked]
> Phone: (301) 975-4190
> Fax:   (301) 590-0932

---

From: Sam Xia <[email-masked]>
Date: Wed, 24 Oct 2007 16:02:43 +0800

i am fine on tuesday and wednesday.

 Best Regards, Sam Xia