Subject: [MIPSHOP-MIH-DT] Solution document

From: Vijay Devarapalli <[email-masked]>
Date: Tue, 22 Jan 2008 14:23:08 -0800

Hello folks,

Is there a plan for another revision (version 01) soon?
Stefano and I were thinking about a WG last call on the
solution document, but if there are open issues and one
of you is already working on addressing them, we would
rather wait.

Please let us know.

Vijay

_______________________________________________
MIPSHOP-MIH-DT mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mipshop-mih-dt

---

From: <[email-masked]>
Date: Tue, 22 Jan 2008 20:54:58 -0600

Hi Vijay,

Yes, we need some updates to the document, hopefully ready by next week.
The other problem is that the document also depends on two other
documents (it references them) which are individual submissions.  I am
not sure how to handle this part.

- gabor

-----Original Message-----
From: ext Vijay Devarapalli [mailto:[email-masked]] 
Sent: Tuesday, January 22, 2008 2:23 PM
To: [email-masked]
Subject: [MIPSHOP-MIH-DT] Solution document

Hello folks,

Is there a plan for another revision (version 01) soon?
Stefano and I were thinking about a WG last call on the solution
document, but if there are open issues and one of you is already working
on addressing them, we would rather wait.

Please let us know.

Vijay

---

From: Vijay Devarapalli <[email-masked]>
Date: Tue, 22 Jan 2008 19:11:00 -0800

> not sure how to handle this part.

We will asking the WG to adopt them later.

Vijay

---

From: Telemaco <[email-masked]>
Date: Wed, 23 Jan 2008 09:38:53 +0100

Vijay,

When do you plan to ask the WG last call?
We need to address the comments received during the last meeting.
The document could be ready by end of next week if necessary.
Let us know.

tele

---

From: Vijay Devarapalli <[email-masked]>
Date: Wed, 23 Jan 2008 08:58:35 -0800

Hi Tele,

We will start the WG last call as soon as you submit a new version. :)

Vijay

Telemaco wrote:
> On Jan 23, 2008 4:11 AM, Vijay Devarapalli 
> <[email-masked] 
> <mailto:[email-masked]>> wrote:
> 
>     [email-masked] <mailto:[email-masked]> wrote:
>      > Hi Vijay,
>      >
>      > From: ext Vijay Devarapalli
>     [mailto:[email-masked]
>     <mailto:[email-masked]>]
>      > To: [email-masked] <mailto:[email-masked]>
>      > [email-masked] <mailto:[email-masked]>
>     [email-masked] <mailto:[email-masked]>
>     <https://www1.ietf.org/mailman/listinfo/mipshop-mih-dt>
> 
>