Subject: RE: [Mipshop] Issues Page for Drafts?

From: "[email-masked]" <[email-masked]>
Date: Fri, 21 Nov 2003 13:36:28 -0500

Gabriel stated at the IETF meeting that it will
be forthcoming.

Carl

Original Message:
-----------------
From: James Kempf [email-masked]
Date: Fri, 21 Nov 2003 10:23:50 -0800
To: [email-masked]
Subject: [Mipshop] Issues Page for Drafts?

Are there issues pages being maintained for the HMIP and FMIP drafts? 

Might be useful going into the MOBOPTS work.

            jak

_______________________________________________
Mipshop mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mipshop

--------------------------------------------------------------------
mail2web - Check your email from the web at
http://mail2web.com/ .

_______________________________________________
Mipshop mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mipshop

---

From: gabriel montenegro <[email-masked]>
Date: Sat, 22 Nov 2003 02:11:50 +0100

> Gabriel stated at the IETF meeting that it will

Actually, it was created yesterday. Henrik has been gracious
enough to set us up using roundup:

    http://www.mip4.org/issues/tracker/mipshop/

I haven't had a chance to look at the recent alias exchanges
so if folks want to help out by summarizing into
issues (particularly editors) that would be very welcome.
You should be able to register and create issues against
the drafts, or just sending a summarizing email would work
just fine.

tnx,

-gabriel

---

From: Rajeev Koodli <[email-masked]>
Date: Fri, 21 Nov 2003 17:33:05 -0800

Hi,

> the drafts, or just sending a summarizing email would work

I will summarize after LC expiry.

Agree that using the tracker would be useful for the new
work.

-Rajeev