Subject: RE: [Mipshop] update and thoughts on Korea agenda

From: "[email-masked]" <[email-masked]>
Date: Wed, 4 Feb 2004 16:54:11 -0500

>> Today I submitted the latest version of LMM to the IESG for 
>> consideration as informational rfc.

Thank-you Gabriel for all your efforts to submisson of LMM 
to the IESG and those who reviewed over the document.

Carl

--------------------------------------------------------------------
mail2web - Check your email from the web at
http://mail2web.com/ .

_______________________________________________
Mipshop mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mipshop

---

From: Soliman Hesham <[email-masked]>
Date: Thu, 5 Feb 2004 21:25:33 -0500

> > I think it is worth discussing the combination
 > > of HMIP and FMIP, at least to see if it's something
 > > worth publishing as informational RFC.
 > 
 > Why can't this be done in the context of the MOBOPTS RG? 

=> Anything can be done anywhere. All I said that it 
was worth discussing. If there is an unwritten rule
that MIPSHOP MUST NOT work on anything else then 
that's the end of it and there is no point in scheduling
a meeting. If the matter is up for WG discussion then
that was my input...

Hesham