Subject: RE: [Mipshop] preauth mailing list

From: [email-masked]
Date: Fri, 9 Dec 2005 08:45:10 +0200

Yosihiro,

Are you thinking of a bof around this subject, or something else? It
would be interesting to see more info about what things
you are considering for this discussion list.

thanks,
John

>-----Original Message-----
>From: [email-masked] 
>[mailto:[email-masked]] On Behalf Of ext Yoshihiro Ohba
>Sent: 09 December, 2005 04:17
>To: [email-masked]
>Subject: [Mipshop] preauth mailing list
>
>(Sorry if you receive multiple copies of this email.)
>
>Hi,
>
>A new maling list ([email-masked]) has been created 
>to discuss issues related to pre-authentication and 
>heterogeneous handover.
>
>To subscribe, please visit the following URL:
>
>http://www.opendiameter.org/mailman/listinfo/preauth
>
>Best regards,
>
>Yoshihiro Ohba
>
>_______________________________________________
>Mipshop mailing list
>[email-masked]
>https://www1.ietf.org/mailman/listinfo/mipshop
>

_______________________________________________
Mipshop mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mipshop

---

From: Yoshihiro Ohba <[email-masked]>
Date: Fri, 9 Dec 2005 02:21:02 -0500

Hi John,

Yes, I am thinking of having a BoF in the next IETF meeting.  I will
post an email to the preauth ML on detailed information (motivation,
scope, etc.) very soon.

Thanks,
Yoshihiro Ohba