Subject: [Mipshop] Input for 802.21 ps document

From: Telemaco Melia <[email-masked]>
Date: Wed, 22 Mar 2006 21:17:16 +0100

Folks,

Based on the discussions raised during the mipshop session on 802.21,
we would like to suggest the following ID draft-melia-mobopts-niho-ps-01 
as potential
input for a problem statement document.

Comments are welcome.

telemaco

_______________________________________________
Mipshop mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mipshop

---

From: <[email-masked]>
Date: Wed, 22 Mar 2006 17:51:12 -0600

Telemaco,
Thanks for the input. The draft indeed contains good scenarios of
relevance for the MIH-related work in mipshop. I would suggest that
parties interested in the MIH-related work take a look at it.
Stefano 

>-----Original Message-----
>From: ext Telemaco Melia [mailto:[email-masked]] 
>Sent: Wednesday, March 22, 2006 2:17 PM
>To: [email-masked]
>Cc: [email-masked]
>Subject: [Mipshop] Input for 802.21 ps document
>
>Folks,
>
>Based on the discussions raised during the mipshop session on 
>802.21, we would like to suggest the following ID 
>draft-melia-mobopts-niho-ps-01 as potential input for a 
>problem statement document.
>
>Comments are welcome.
>
>telemaco
>
>
>