Subject: [Mipshop] (no subject)

From: "Telemaco Melia" <[email-masked]>
Date: Wed, 9 Aug 2006 17:06:13 +0200

Dear all, 

After the meeting discussions we think that there is a clear need for a unified problem statement 
which cover IEEE 802.21 perspective as well as similar requirements coming form IETF world. 
Some combination of draft [1] and [2] it is indeed required. 
The authors of [1] and [2] are working together to propose such unified document.
We would appreciate your feedback and comments as soon as the draft becomes available.
Of course if there are more interested parties please speak up as soon as possible.
 
regards,
telemaco

References 
[1] draft-hepworth-mipshop-mih-problem-statement-02.txt 
[2] draft-melia-mipshop-niho-ps-00.txt 

_______________________________________________
Mipshop mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mipshop

---

From: "Telemaco Melia" <[email-masked]>
Date: Wed, 9 Aug 2006 17:07:22 +0200

With the subject..

________________________________

Da: Telemaco Melia [mailto:[email-masked]]
Inviato: mer 8/9/2006 17:06
A: [email-masked]
Oggetto: [Mipshop] (no subject)

Dear all,

regards,
telemaco

References