Subject: [Mipshop] RE: Mipshop Digest, Vol 28, Issue 10

From: Sam Xia <[email-masked]>
Date: Mon, 07 Aug 2006 09:52:01 +0800

Hi, dear Eleanor:
      In the past IETF66 meeting, Stefano suggested me to discuss the
problem how to build the AR-INFO for the MIH server during the problem
statements. I don't know whether you are interested in the subject and
whether your problem statement(MIH) will inculde the section about building
AR-Info. 
      Please let me know what you suggest ?

 Best Regards, Sam Xia 

_______________________________________________
Mipshop mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mipshop

---

From: "Hepworth, Eleanor" <[email-masked]>
Date: Mon, 7 Aug 2006 11:08:07 +0100

Hi,

We have recently been discussing how to combine the NIHO problem
statement and the MIH problem statements, and we're currently thinking
about how to structure the merged draft.  I believe Telemarco will be
sending out an e-mail about this to the list shortly.  Hopefully that
structure will provide a placeholder for things like the AR-INFO
requirements discussion.

Thanks,

Ele

> -----Original Message-----
> From: Sam Xia [mailto:[email-masked]] 
> Sent: 07 August 2006 02:52
> To: [email-masked]
> Cc: Hepworth, Eleanor; [email-masked]; 'Rahman, 
> Akbar'; [email-masked]; [email-masked]
> Subject: RE: Mipshop Digest, Vol 28, Issue 10
> 
> 
> Hi, dear Eleanor:
>       In the past IETF66 meeting, Stefano suggested me to 
> discuss the problem how to build the AR-INFO for the MIH 
> server during the problem statements. I don't know whether 
> you are interested in the subject and whether your problem 
> statement(MIH) will inculde the section about building AR-Info.