Subject: [MIPSHOP] Call for contributions for IETF #67

From: "Faccin, Stefano M" <[email-masked]>
Date: Tue, 3 Oct 2006 09:41:54 -0700

Dear all,

this is a call for contributions for the MIPSHOP WG session at the next
IETF. Please forward an e-mail to the chairs (Vijay and myself)
indicating what you intend to present and the approximate time needed,
so that we can start putting together an agenda.

Thanks,

Stefano

_______________________________________________
Mipshop mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mipshop

---

From: "Alper Yegin" <[email-masked]>
Date: Wed, 4 Oct 2006 12:16:08 +0300

Hello,

Please add 

- HMIP and FMIP security association 

draft-yegin-hmip-sa-00

10 minutes

Also, what is the plan for .21 solution discussions? If we are entering
solution discussions (or selection), we can give a 5-min refresher on
draft-jang-mip6-hiopt-00.txt.

Alper

 

 

  _____  

From: Faccin, Stefano M [mailto:[email-masked]] 
Sent: Tuesday, October 03, 2006 7:42 PM
To: [email-masked]
Cc: Vijay Devarapalli
Subject: [MIPSHOP] Call for contributions for IETF #67

Dear all,

this is a call for contributions for the MIPSHOP WG session at the next
IETF. Please forward an e-mail to the chairs (Vijay and myself) indicating
what you intend to present and the approximate time needed, so that we can
start putting together an agenda.

Thanks,

Stefano

---

From: Vijay Devarapalli <[email-masked]>
Date: Wed, 04 Oct 2006 07:39:21 -0700

> draft-jang-mip6-hiopt-00.txt.

this is already a MIP6 WG doc right? :)

Vijay

> 
>  
> 
> Alper
> 
>  
> 
>  
> 
>  
> 
>  
> 
>  
> 
>  
> 
>  
> 
>  
> 
>  
> 
> ------------------------------------------------------------------------
> 
> *From:* Faccin, Stefano M [mailto:[email-masked]]
> *Sent:* Tuesday, October 03, 2006 7:42 PM
> *To:* [email-masked]
> *Cc:* Vijay Devarapalli
> *Subject:* [MIPSHOP] Call for contributions for IETF #67
> 
>  
> 
> Dear all,
>

---

From: "Alper Yegin" <[email-masked]>
Date: Wed, 4 Oct 2006 22:30:13 +0300

Oh, no! Ghost of that discussion is still haunting us ;-)

Sorry, I cut-and-pasted the wrong I-D filename. It should be
draft-jang-mipshop-nhdisc-00.txt.

Thanks Vijay.

Alper

> -----Original Message-----
> From: Vijay Devarapalli [mailto:[email-masked]]
> Sent: Wednesday, October 04, 2006 5:39 PM
> To: Alper Yegin
> Cc: 'Faccin, Stefano M'; [email-masked]
> Subject: Re: [MIPSHOP] Call for contributions for IETF #67
> 
> Alper Yegin wrote:

---

From: "CAO, ZHEN" <[email-masked]>
Date: Mon, 23 Oct 2006 10:56:33 +0800

Hi Stefano and Vijay,

Could you help to allocate 10 minutes for "Integrating IBC with CGA",
http://www.ietf.org/internet-drafts/draft-cao-mipshop-ibc-cga-00.txt.

Many thanks for your help

Zhen.