Subject: [Mipshop] WG last call on draft-ietf-mipshop-cga-cba-02.txt

From: Vijay Devarapalli <[email-masked]>
Date: Wed, 13 Dec 2006 16:42:00 -0800

Hello,

This email starts a one week WG last call on
draft-ietf-mipshop-cga-cba-02.txt. The WG last
call will expire on December 20th 2006.

This draft has already completed a WG last call.
This is the second working group last call. The
second last call is needed because of the number
of changes made to the document after the first
one.

You can see a diff of the changes at
http://tools.ietf.org/rfcdiff?url2=http://tools.ietf.org/id/draft-ietf-mipshop-cga-cba-02.txt

If you have any comments on the changes made,
please post them to the mailing list.

Vijay

_______________________________________________
Mipshop mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mipshop

---

From: Vijay Devarapalli <[email-masked]>
Date: Fri, 22 Dec 2006 14:11:38 -0800

draft-ietf-mipshop-cga-cba-02.txt has completed the
WG last call. The document will now be sent to the
IESG for publication as Proposed Standard.

Vijay