Subject: Re: [Mipshop] Adopting draft-soliman-mipshop-4140bis-01.txt as a WG document

From: Vijay Devarapalli <[email-masked]>
Date: Mon, 11 Dec 2006 08:44:16 -0800

This is a follow up email to the consensus call on
adopting draft-soliman-mipshop-4140bis-01.txt as
a working group document.

No response was received on the mailing list. I
was not sure what to make of it first. But we will
go ahead with adopting the draft as a WG document,
since it is quite obvious that it is only document
that can be adopted for the charter item on
publishing HMIPv6 as a proposed standard. :)

Vijay

Vijay Devarapalli wrote:
> Hello,
> 
> this starts a two week consensus call to adopt
> draft-soliman-mipshop-4140bis-01.txt as a WG
> document in the MIPSHOP WG. you can find the
> draft at
> http://www.ietf.org/internet-drafts/draft-soliman-mipshop-4140bis-01.txt
> 
> we have an item in the charter to publish
> Hierarchical Mobile IPv6 as a proposed standard.
> this document addresses the charter item. please
> send an email to the mailing list to indicate
> if you support/not support this.
> 
> the consensus call will end on Nov 23 2006.
> 
> Vijay
> 
> _______________________________________________
> Mipshop mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/mipshop

_______________________________________________
Mipshop mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mipshop

---

From: Vijay Devarapalli <[email-masked]>
Date: Mon, 11 Dec 2006 08:44:09 -0800

Vijay

---

From: Vijay Devarapalli <[email-masked]>
Date: Mon, 11 Dec 2006 08:44:09 -0800

Vijay

[email-masked]>
Subject: Re: [Mipshop] Adopting draft-soliman-mipshop-4140bis-01.txt as a
	WG	document
Cc: 

Vijay