Subject: [Mipshop] Errata Note for RFC 4866

From: Christian Vogt <[email-masked]>
Date: Wed, 04 Jul 2007 09:40:48 +0300

Dear RFC Editor,

please publish the attached errata note for RFC 4866 ("Enhanced Route
Optimization for Mobile IPv6").

RFC 4866 is a product of the Mipshop working group.  We have checked
back with the working group whether these errata are OK.

The errata were identified by Alfred Hines.

Thank you very much.
- Christian

_______________________________________________
Mipshop mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mipshop

---

From: Christian Vogt <[email-masked]>
Date: Fri, 13 Jul 2007 10:06:55 +0300

Alice,

the errata are correctly posted on http://www.rfc-editor.org/errata.html.

Thank you!
- Christian

Alice Hagens wrote:
> Christian,
>
> Please confirm that it is posted accurately on
> http://www.rfc-editor.org/errata.html.
>
> Thank you.
>
> RFC Editor/ah