Subject: Re: Re: RE: [Mipshop] FMIPv6 for 802.16e - WG last call

From: Heejin Jang <[email-masked]>
Date: Wed, 24 Oct 2007 08:12:25 +0000 (GMT)

Hi Ved and folks.
 
We revised the draft (draft-ietf-mipshop-fh80216e-03.txt) based on the comments from Ved, 
and you can see the results for each comment in the attached file.
 
All of the editorial/technical feedbacks are helpful to improve the draft, and they will be reflected in fh80216e-04.
We appreciate your kind feedbacks again.
 
- Best Regards, 
Heejin.

------- Original Message -------
Sender : Heejin Jang<[email-masked]> R&D Staff Member/Communication & Networking Lab/Samsung Advanced Institute of Technology
Date   : 2007-10-18 17:24
Title  : Re: RE: [Mipshop] FMIPv6 for 802.16e - WG last call

Hi Ved.
 
Thanks for your kind review. :)
 
I&#39;ll check your comment carefully and 
post my opinion about the feedbacks
with a separate e-mail in mipshop WG soon.
 
- Best Regards, 
Heejin.

------- Original Message -------
Sender : Ved Kafle<[email-masked]>
Date   : 2007-10-18 10:29
Title  : RE: [Mipshop] FMIPv6 for 802.16e - WG last call

Hi Heejin,

Please find some editorial comments (starting with VK> tags) in the
attached file.
The technical content looks fine if the L2 primitives used in the
document can be properly inserted between the L2 and L3.

Ved

> -----Original Message-----
> From: Vijay Devarapalli [mailto:[email-masked]] 
> Sent: Tuesday, October 16, 2007 8:37 AM
> To: [email-masked]; [email-masked]
> Subject: [Mipshop] FMIPv6 for 802.16e - WG last call
> 
> 
> Hello folks,
> 
> This is to announce a combined MISPHOP and 16ng working group 
> last call for draft-ietf-mipshop-fh80216e-03.txt. You can 
> find the document at the following URL. 
> http://www.ietf.org/internet-drafts/draft-ietf-mipshop-fh80216e->
03.txt
> 
> The last call expires on October 31 2007.
> 
> The intended status for this document is Informational.
> 
> Please post any issues or comments on this document to the 
> MIPSHOP WG mailing list. In case you have reviewed the 
> document and found no issues, please send an email saying you 
> support advancing this document.
> 
> Vijay
> 
> 
> _______________________________________________
> Mipshop mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/mipshop
> 
_______________________________________________
Mipshop mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mipshop

---

From: Vijay Devarapalli <[email-masked]>
Date: Fri, 02 Nov 2007 07:42:25 -0700

Folks,

Please don't send Microsoft word attachments to the mailing list.

Vijay

Heejin Jang wrote:
>> ------------------------------------------------------------------------
>>