Subject: [Mipshop] WG Last Call on draft-ietf-mipshop-mos-dhcp-options-05

From: "Vijay Devarapalli" <[email-masked]>
Date: Sat, 6 Sep 2008 11:25:08 -0400

Hello,

This is a two week working group last call for
draft-ietf-mipshop-mos-dhcp-options. You can find the document at the
following URL.

http://www.ietf.org/internet-drafts/draft-ietf-mipshop-mos-dhcp-options-
05.txt

The last call expires on September 22 2008.

Please post any issues or comments on this document to the MIPSHOP WG
mailing list. In case you have reviewed the document and found no
issues, please send an email saying you support advancing this document.

The intended status for this document is Proposed Standard.

Vijay
_______________________________________________
Mipshop mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mipshop

---

From: "Vijay Devarapalli" <[email-masked]>
Date: Wed, 24 Sep 2008 14:50:45 -0400

Folks,

There hasn't been any response on this. If you have reviewed this
document and found no issues, it would be great if you can send an email
saying you support advancing this document. 

This document is a normative dependency for
draft-ietf-mipshop-mstp-solution-07, which is with the IESG right now.

Vijay

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Vijay Devarapalli
> Sent: Saturday, September 06, 2008 8:25 AM
> To: [email-masked]
> Subject: [Mipshop] WG Last Call on 
> draft-ietf-mipshop-mos-dhcp-options-05
> 
> Hello,
>