Subject: [Mipshop] Multihoming enhancements to FMIPv6

From: Jorge Espi Aleman <[email-masked]>
Date: Wed, 17 Mar 2010 15:12:57 +0000

Dear all,

Any thoughts on extending the classical FMIPv6 (RFC 5568) or MIPv6's Return Routability (RFC 3775) to multihomed Mobile Nodes?

Regards,
Jorge Espi

---

From: Rajeev Koodli <[email-masked]>
Date: Sat, 20 Mar 2010 13:20:33 -0700

Hello Jorge Espi,

could you elaborate what you have in mind?

Regards,

-Rajeev

On Wed, Mar 17, 2010 at 8:12 AM, Jorge Espi Aleman
<[email-masked]> wrote:
> Dear all,
>
>
>
> Any thoughts on extending the classical FMIPv6 (RFC 5568) or MIPv6’s Return
> Routability (RFC 3775) to multihomed Mobile Nodes?
>
>
>
> Regards,
>
> Jorge Espi
>
>
>
> _______________________________________________
> Mipshop mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mipshop
>
>