Subject: Re: [Mipshop] AD review of draft-das-mipshop-andsf-dhcp-options

From: Jari Arkko <[email-masked]>
Date: Mon, 09 Aug 2010 13:19:09 +0300

I have looked at the new version and the preceding discussion. I think 
the draft is in very good shape and can move forward.  Comments from 
DHCP experts in particular have been duly taken into account -- thanks 
for that.

I have asked IETF last call to be initiated.

Jari

---

From: Subir Das <[email-masked]>
Date: Mon, 09 Aug 2010 08:57:02 -0400

Thanks Jari.

-Subir