Subject: [mmox] PHP implementation of LLSD?

From: "Hurliman, John" <[email-masked]>
Date: Fri, 24 Apr 2009 14:08:14 -0600

Is there a PHP implementation of LLSD available?

John

---

From: Gareth Nelson <[email-masked]>
Date: Fri, 24 Apr 2009 21:31:31 +0100

Look into the RegAPI samples, that's where I got the python implementation from

On Fri, Apr 24, 2009 at 9:08 PM, Hurliman, John <[email-masked]> wrote:
> _______________________________________________
> mmox mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mmox
>