Subject: [mmox] Capabilities Draft

From: "Hurliman, John" <[email-masked]>
Date: Thu, 16 Apr 2009 17:22:06 -0600

Has an I-D been submitted that describes Linden Lab capabilities (temporary, difficult to guess URLs that provide access to a service)?

John

---

From: Infinity Linden <[email-masked]>
Date: Thu, 16 Apr 2009 16:54:28 -0700

the OGP Base draft zero published has a section on caps.

http://tools.ietf.org/html/draft-lentczner-ogp-base-00#section-2.3