Subject: [MMUSIC] Post Dial Delay

From: "ShavinderPal Singh" <[email-masked]>
Date: Wed, 9 Jan 2002 10:38:33 +0530

Hi,

Can any one tell me which rfc caters to the "definition" of "Post Dial
delay" in SIP. and how to calculate it?
If there is none, can anyone help me how do i verify if my Post Dial
delay is less than 1.5 RTT

Rgds
s

eSamsung UMIT, 15th floor, Signature Towers,
South City-I, Gurgaon-122001, HR, IND.
Ph.: 091-124-6383474 (e 250)

_______________________________________________
mmusic mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mmusic

---

From: Sankaran Narayanan <[email-masked]>
Date: Wed, 9 Jan 2002 00:13:53 -0500 (EST)

i suppose one reference is
http://www.cs.columbia.edu/~hgs/papers/Eyer0004_Predicting.pdf

-------------------------------------------------------------------
Sankaran Narayanan		http://www.cs.columbia.edu/~sankaran

On Wed, 9 Jan 2002, ShavinderPal Singh wrote:

> Sip-implementors mailing list
> [email-masked]
> http://lists.cs.columbia.edu/mailman/listinfo/sip-implementors
>