Subject: [MMUSIC] Separate streams draft

From: Gonzalo Camarillo <[email-masked]>
Date: Tue, 29 Oct 2002 14:43:57 +0200

Folks,

I have just released a new version of the SRF draft. Until it appears in
the archives you can fetch it from:

http://www.ietf.org/internet-drafts/draft-wu-sipping-floor-control-01.txt

As discussed with Jonathan, I have added an Applicability Statement
section to the draft.

Regards,

Gonzalo
_______________________________________________
mmusic mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mmusic

---

From: Gonzalo Camarillo <[email-masked]>
Date: Tue, 29 Oct 2002 14:47:04 +0200

Oops, wrong link! Copy/paste problem...

http://www.cs.columbia.edu/~gonzalo/draft-ietf-mmusic-reservation-flows-01.txt

Sorry about that.

Gonzalo

-- 
Gonzalo Camarillo         Phone :  +358  9 299 33 71
Oy L M Ericsson Ab        Mobile:  +358 40 702 35 35
Telecom R&D               Fax   :  +358  9 299 30 52
FIN-02420 Jorvas          Email :  [email-masked]
Finland                   http://www.hut.fi/~gonzalo
_______________________________________________
mmusic mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mmusic