Subject: [MMUSIC] WGLC: draft-ietf-mmusic-decoding-dependency-03

From: Joerg Ott <[email-masked]>
Date: Sun, 12 Oct 2008 10:09:00 +0300

Folks,

this is to issue a repeated Working Group Last Call
on draft-ietf-mmusic-decoding-dependency-03.  The first
one on -02 completed in June and the authors have
addressed all the issues that were raised in the
present version of the draft.

Since this is a repetition, we make this a short one.
Please review the document again and please direct any
issues to the MMUSIC mailing list and/or the authors
by 22 October 2008.

Thanks,
Joerg
_______________________________________________
mmusic mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mmusic

---

From: Joerg Ott <[email-masked]>
Date: Tue, 21 Oct 2008 11:57:35 +0300

We have not received any further comments during this WGLC
on this draft.  We will proceed with the proto-writeup
and send the document to the IESG requesting publication.

Joerg

---

From: Thomas Schierl <[email-masked]>
Date: Tue, 21 Oct 2008 11:00:58 +0200

Hi Joerg,

Since I got one comment in private on the example description and since
there is still a changelog section in the document which should remove,
I will submit version -04 this afternoon. You should take this version
for the IESG.

Thanks,

Thomas

____________________________________________________
Thomas Schierl, Dipl.-Ing.
Fraunhofer HHI
Senior Research Engineer
Image Processing Dept. / Multimedia Transport
Einsteinufer 37, 10587 Berlin, Germany
PHONE: +49 30 31002 227, FAX: +49 30 392 7200, WEB: ip.hhi.de
EMAIL: [email-masked], SKYPE: thomas.schierl

Joerg Ott wrote:

We
have not received any further comments during this WGLC

Joerg

Joerg Ott wrote:

Folks,

by 22 October 2008.

Thanks,

Joerg

mmusic mailing list

[email-masked]

--
Thomas Schierl
--------------
Fraunhofer HHI

----

Visit us at

GITEX 2008 / Dubai, Int. Convention and Exhibition Centre / 19 - 23 October 2008 / Hall 2, Booth J2-6

http://www.gitex.com/Default_en_gb.aspx