Subject: [MMUSIC] media-loopback

From: Brian Rosen <[email-masked]>
Date: Mon, 26 Jul 2010 10:32:18 -0400

I need this draft to be finished.  I know other people who do.  I don't really care about RTP loopback, but it's nice to have.  What do we need to do to get this document finished?

I will volunteer to help if I need to.

Brian

---

From: Nathan Stratton <[email-masked]>
Date: Mon, 26 Jul 2010 09:43:59 -0500 (CDT)

> I will volunteer to help if I need to.

I also have 3 vendors who are implementing this and need it to be 
finished.

><>
Nathan Stratton                                CTO, BlinkMind, Inc.
nathan at robotics.net                         nathan at blinkmind.com
http://www.robotics.net                        http://www.blinkmind.com