Subject: [MMUSIC] SDP Offer-Answer examples

From: Tom Taylor <[email-masked]>
Date: Thu, 9 Dec 2010 09:01:58 -0500

Does the Working Group support adding a milestone to document examples 
for SDP Offer-Answer, with 
draft-schwarz-mmusic-sdp-offer-answer-examples as a candidate draft?

Please indicate your support or opposition to the list.

Tom Taylor

---

From: "Kevin P. Fleming" <[email-masked]>
Date: Thu, 09 Dec 2010 10:20:42 -0600

> Please indicate your support or opposition to the list.

I would support adding such a milestone, and would happily be involved 
in the draft review process.

-- 
Kevin P. Fleming
Digium, Inc. | Director of Software Technologies
445 Jan Davis Drive NW - Huntsville, AL 35806 - USA
skype: kpfleming | jabber: [email-masked]
Check us out at www.digium.com & www.asterisk.org

---

From: Alan Johnston <[email-masked]>
Date: Thu, 9 Dec 2010 11:48:47 -0600

I support this milestone.

I have comments and suggestions for improving the draft which I will
send to the list.

- Alan -

On Thu, Dec 9, 2010 at 10:20 AM, Kevin P. Fleming <[email-masked]> wrote:
> I would support adding such a milestone, and would happily be involved in
> the draft review process.
>
> --
> Kevin P. Fleming
> _______________________________________________
> mmusic mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mmusic
>

---

From: Peter Musgrave <[email-masked]>
Date: Thu, 9 Dec 2010 19:28:53 -0500

I think this is useful work.

I can review the next iteration...

Peter