Subject: [MMUSIC] Call about Bundle Ports Feb 21

From: "Cullen Jennings (fluffy)" <[email-masked]>
Date: Fri, 15 Feb 2013 16:36:17 +0000

Hi All,

As discussed at the interim, Richard and I are planning to have a call to discuss issues around the same port or different ports in bundle. This is not an official WG call or anything but anyone is welcome to join us on the call. Bridge info below.

Cullen

Cullen Jennings invites you to attend this online meeting.

Topic: Bundle Ports
Date: Thursday, February 21, 2013
Time: 7:00 am, Pacific Standard Time (San Francisco, GMT-08:00)
Meeting Number: 207 772 340
Meeting Password: ietf

-------------------------------------------------------
To join the online meeting (Now from mobile devices!)
-------------------------------------------------------
1. Go to https://ciscosales.webex.com/ciscosales/j.php?ED=217553672&UID=0&PW=NMjYwN2JjNzYz&RT=MiM0
2. Enter your name and email address.
3. Enter the meeting password: ietf
4. Click "Join Now".

To view in other time zones or languages, please click the link:
https://ciscosales.webex.com/ciscosales/j.php?ED=217553672&UID=0&PW=NMjYwN2JjNzYz&ORT=MiM0

----------------------------------------------------------------
ALERT:Toll-Free Dial Restrictions for (408) and (919) Area Codes
----------------------------------------------------------------

The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas area and (866) 349-3520 for the RTP area.

Please dial the local access number for your area from the list below:
- San Jose/Milpitas (408) area: 525-6800
- RTP (919) area: 392-3330

-------------------------------------------------------
To join the teleconference only
-------------------------------------------------------
1. Dial into Cisco WebEx (view all Global Access Numbers at
http://cisco.com/en/US/about/doing_business/conferencing/index.html
2. Follow the prompts to enter the Meeting Number (listed above) or Access Code followed by the # sign.

San Jose, CA: +1.408.525.6800 RTP: +1.919.392.3330

US/Canada: +1.866.432.9903 United Kingdom: +44.20.8824.0117

India: +91.80.4350.1111 Germany: +49.619.6773.9002

Japan: +81.3.5763.9394 China: +86.10.8515.5666

-------------------------------------------------------

To add this meeting to your calendar program (for example Microsoft Outlook), click this link:
https://ciscosales.webex.com/ciscosales/j.php?ED=217553672&UID=0&ICS=MI&LD=1&RD=2&ST=1&SHA2=AAAAAkvkBwPvL1IZY/a2pGU6xcxB7i5WW2-fXSdiMwm3e2Gw&RT=MiM0

---

From: Adam Roach <[email-masked]>
Date: Fri, 15 Feb 2013 15:10:56 -0600

During SIPit?

/a

On 2/15/13 10:36, Cullen Jennings (fluffy) wrote:
>
> Hi All,
>
> As discussed at the interim, Richard and I are planning to have a call 
> to discuss issues around the same port or different ports in bundle. 
> This is not an official WG call or anything but anyone is welcome to 
> join us on the call. Bridge info below.
>
> Cullen
>
>
>
>>
>> 1. Go to 
>> https://ciscosales.webex.com/ciscosales/j.php?ED=217553672&UID=0&PW=NMjYwN2JjNzYz&RT=MiM0 
>>
>> The affected toll free numbers are: (866) 432-9903 for the San 
>> Jose/Milpitas area and (866) 349-3520 for the RTP area.
>>
> _______________________________________________
> mmusic mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mmusic

---

From: Mary Barnes <[email-masked]>
Date: Sat, 16 Feb 2013 14:06:13 -0600

At this point, it's going to be difficult for several of the CLUE WG
participants to attend at this point.  A doodle would be nice to
ensure you have a reasonable representation from the groups involved.

Thanks,
Mary.

On Fri, Feb 15, 2013 at 10:36 AM, Cullen Jennings (fluffy)
<[email-masked]> wrote:
>
> Hi All,
>
> As discussed at the interim, Richard and I are planning to have a call to
> discuss issues around the same port or different ports in bundle. This is
> not an official WG call or anything but anyone is welcome to join us on the
> call. Bridge info below.
>
> Cullen
>
>
>
>
> The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas
> area and (866) 349-3520 for the RTP area.
>

---

From: "Cullen Jennings (fluffy)" <[email-masked]>
Date: Sun, 17 Feb 2013 19:52:53 +0000

When Richard and I went throughout times that might work for Europe and US and our schedules it was pretty limited down to just two slots. I just picked one. It's an awful time - it's during SIPIT, it's in the middle of the draft deadlines, it's pretty much not going to work for most people. That said, Richard and I wanted to talk and figured there was no reason not to have anyone else who was interested join in. It's not a WG meeting - clearly no decisions will be made at it. The problem is, given we want to talk before the -01 deadline, and we want to talk after the -00 deadline so the new drafts are out, there was really no good time.