Subject: [MMUSIC] I-D ACTION:draft-ietf-mmusic-sdp-g723-g729-06.txt

From: [email-masked]
Date: Fri, 28 Feb 2014 02:33:35 -0800

A new Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Multiparty Multimedia Session Control Working Group of the IETF.

    Title         : Offer/Answer Considerations for G723 Annex A and G729 Annex B
    Author(s)     : M. Perumal, et al
    Filename      : draft-ietf-mmusic-sdp-g723-g729
    Pages         : 8 
    Date          : 2014-02-28 
    
   This document provides the offer/answer considerations for the annexa
   parameter of G723 and the annexb parameter of G729, G729D and G729E
   when the value of the annexa or annexb parameter does not match in
   the Session Description protocol (SDP) offer and answer.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-mmusic-sdp-g723-g729-06.txt

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

Below is the data which will enable a MIME compliant mail reader
implementation to automatically retrieve the ASCII version of the
Internet-Draft.

---

From: "Muthu Arul Mozhi Perumal (mperumal)" <[email-masked]>
Date: Fri, 28 Feb 2014 12:31:06 +0000

This revision addresses the comments received during IESG evaluation.

Muthu

|-----Original Message-----
|From: mmusic [mailto:[email-masked]] On Behalf Of [email-masked]
|Sent: Friday, February 28, 2014 4:04 PM
|To: [email-masked]
|Cc: [email-masked]
|Subject: [MMUSIC] I-D ACTION:draft-ietf-mmusic-sdp-g723-g729-06.txt
|
|A new Internet-Draft is available from the on-line Internet-Drafts directories.
|This draft is a work item of the Multiparty Multimedia Session Control Working Group of the IETF.
|
|    Title         : Offer/Answer Considerations for G723 Annex A and G729 Annex B
|    Author(s)     : M. Perumal, et al
|    Filename      : draft-ietf-mmusic-sdp-g723-g729
|    Pages         : 8
|    Date          : 2014-02-28
|
|   This document provides the offer/answer considerations for the annexa
|   parameter of G723 and the annexb parameter of G729, G729D and G729E
|   when the value of the annexa or annexb parameter does not match in
|   the Session Description protocol (SDP) offer and answer.
|
|
|A URL for this Internet-Draft is:
|http://www.ietf.org/internet-drafts/draft-ietf-mmusic-sdp-g723-g729-06.txt
|
|Internet-Drafts are also available by anonymous FTP at:
|ftp://ftp.ietf.org/internet-drafts/
|
|Below is the data which will enable a MIME compliant mail reader
|implementation to automatically retrieve the ASCII version of the
|Internet-Draft.