Subject: [MMUSIC] Draft new version: SCTP-SDP-11

From: Christer Holmberg <[email-masked]>
Date: Fri, 19 Dec 2014 23:52:58 +0000

Hi,

Based on Paul's comment on version-10, I fixed that and submitted version-11.

I also noted that the max-message-size was missing from the IANA considerations, so I added it there.

Regards,

Christer

---

From: Paul Kyzivat <[email-masked]>
Date: Sat, 20 Dec 2014 16:13:16 -0500

WFM

On 12/19/14 6:52 PM, Christer Holmberg wrote:
> Hi,
>
> Based on Paul’s comment on version-10, I fixed that and submitted
> version-11.
>
> _______________________________________________
> mmusic mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mmusic
>