Subject: [MMUSIC] Spencer Dawkins' Yes on draft-ietf-mmusic-sctp-sdp-23: (with COMMENT)

From: "Spencer Dawkins" <[email-masked]>
Date: Wed, 15 Feb 2017 22:53:08 -0800

Spencer Dawkins has entered the following ballot position for
draft-ietf-mmusic-sctp-sdp-23: Yes

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

Please refer to https://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/draft-ietf-mmusic-sctp-sdp/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

This spec is really well-done. Thanks to the authors and working group
for that.

---

From: Christer Holmberg <[email-masked]>
Date: Thu, 16 Feb 2017 06:56:48 +0000

Thanks, Spencer! :)

Regards,

Christer

-----Original Message-----
From: Spencer Dawkins [mailto:[email-masked]] 
Sent: 16 February 2017 08:53
To: The IESG <[email-masked]>
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: Spencer Dawkins' Yes on draft-ietf-mmusic-sctp-sdp-23: (with COMMENT)

When responding, please keep the subject line intact and reply to all email addresses included in the To and CC lines. (Feel free to cut this introductory paragraph, however.)

This spec is really well-done. Thanks to the authors and working group for that.