Subject: [MMUSIC] Warren Kumari's No Objection on draft-ietf-mmusic-msrp-usage-data-channel-23: (with COMMENT)

From: Warren Kumari via Datatracker <[email-masked]>
Date: Tue, 11 Aug 2020 11:46:41 -0700

Warren Kumari has entered the following ballot position for
draft-ietf-mmusic-msrp-usage-data-channel-23: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

Please refer to https://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/draft-ietf-mmusic-msrp-usage-data-channel/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

Like Rob, I thank Al Morton for the OpsDir review...

---

From: Christer Holmberg <[email-masked]>
Date: Tue, 11 Aug 2020 19:56:21 +0000

Hi Warren,

Thank You for the review!

Regards,

Christer

-----Original Message-----
From: Warren Kumari via Datatracker <[email-masked]> 
Sent: tiistai 11. elokuuta 2020 21.47
To: The IESG <[email-masked]>
Cc: [email-masked]; [email-masked]; [email-masked]; Bo Burman <[email-masked]>; [email-masked]
Subject: Warren Kumari's No Objection on draft-ietf-mmusic-msrp-usage-data-channel-23: (with COMMENT)

When responding, please keep the subject line intact and reply to all email addresses included in the To and CC lines. (Feel free to cut this introductory paragraph, however.)