Subject: re:(mobile-ip) Free MIP/NT download?

From: "Donna Larmour" <[email-masked]>
Date: 30 Jun 1998 10:18 EDT

Does anyone know of a free Windows '95 / NT MIP download?
                    Thanks in advance,
                    Donna Larmour
-----------------------------------------------------------------------------
IETF Mobile IP Working Group Mailing List - Archives:  software.watson.ibm.com
Unsubscribe:	unsubscribe mobile-ip		(as message body, not subject)
Direct all administrative requests to [email-masked]

---

From: Reinhard Ruppelt <[email-masked]>
Date: Tue, 30 Jun 1998 17:30:07 +0200

> Does anyone know of a free Windows '95 / NT MIP download?

Please, contact IKV (http://www.ikv.de)) for a demo version of RoamIn, a
Windows NT implementation of the Mobile IP protocol
(http://www.ikv.de/products/roamin.html).
Regards,
Reinhard Ruppelt

--
German National Research Center for Information Technology
Institute for Open Communication Systems - GMD FOKUS
Kaiserin-Augusta-Allee 31, D-10589 Berlin, Germany
Voice: +49 30 3463-7249, Fax: -8249, e-mail: [email-masked] WWW: www.fokus.gmd.de