Subject: [MOBILE-IP] QoS [diff-serv or int-serv/RSVP]

From: Guilhem Tardy <[email-masked]>
Date: Fri, 13 Aug 1999 11:24:39 -0400

Hi!

I am looking into the QoS stuff... do you have some links about what's
underway about it within MOBIP?

Best regards,
Guilhem.

--
Guilhem Tardy                       phone: (613) 993-8232
Communications Research Center      email: [email-masked]
Network Systems and Technologies    web:   http://www.crc.ca/

---

From: Stefan Mink <[email-masked]>
Date: Mon, 16 Aug 1999 09:33:40 +0200

> underway about it within MOBIP?

the same with me; if there are some papers about this, I'd be glad to
know where I can get them.

   tschuess
             Stefan Mink

PS: Of course I'd be glad to hear about your work too, Guilhem :)

eMail: [email-masked]